<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no, shrink-to-fit=no"/>
    <meta name="HandheldFriendly" content="true"/>
    <meta name="MobileOptimized" content="320"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="referrer" content="origin-when-cross-origin">

    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://fonts.googleapis.com">

	<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? - FOTO - Promotor</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? - FOTO - Promotor" />
<meta property="og:description" content="Ministerul Afacerilor Interne amuză şi avertizează „internauţii” printr-un mesaj în care relatează discuţia de sâmbătă seară dintre un poliţist şi un şofer aflat sub influenţa alcoolului." />
<meta property="og:url" content="https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" />
<meta property="og:site_name" content="Promotor" />
<meta property="article:tag" content="Beat" />
<meta property="article:tag" content="dialog" />
<meta property="article:tag" content="politist" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-05-14T12:06:00+00:00" />
<meta property="og:image" content="https://www.promotor.ro/wp-content/uploads/2019/05/18128849/1-politie.jpg" />
<meta property="og:image:secure_url" content="https://www.promotor.ro/wp-content/uploads/2019/05/18128849/1-politie.jpg" />
<meta property="og:image:width" content="948" />
<meta property="og:image:height" content="581" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ministerul Afacerilor Interne amuză şi avertizează „internauţii” printr-un mesaj în care relatează discuţia de sâmbătă seară dintre un poliţist şi un şofer aflat sub influenţa alcoolului." />
<meta name="twitter:title" content="MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? - FOTO - Promotor" />
<meta name="twitter:image" content="https://www.promotor.ro/wp-content/uploads/2019/05/18128849/1-politie.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.promotor.ro/#organization","name":"Promotor.ro","url":"https://www.promotor.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.promotor.ro/#logo","url":"https://www.promotor.ro/wp-content/uploads/2019/10/promotor-logo.png","width":842,"height":116,"caption":"Promotor.ro"},"image":{"@id":"https://www.promotor.ro/#logo"}},{"@type":"WebSite","@id":"https://www.promotor.ro/#website","url":"https://www.promotor.ro/","name":"Promotor","publisher":{"@id":"https://www.promotor.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.promotor.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#primaryimage","url":"https://www.promotor.ro/wp-content/uploads/2019/05/18128849/1-politie.jpg","width":948,"height":581},{"@type":"WebPage","@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#webpage","url":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849","inLanguage":"ro-RO","name":"MAI love\u015fte din nou: Dialog de tot r\u00e2sul \u00eentre un poli\u0163ist \u015fi un \u015fofer beat: C\u00e2t arat\u0103, \u015fefu? - FOTO - Promotor","isPartOf":{"@id":"https://www.promotor.ro/#website"},"primaryImageOfPage":{"@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#primaryimage"},"datePublished":"2019-05-14T12:06:00+00:00","dateModified":"2019-05-14T12:06:00+00:00","breadcrumb":{"@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.promotor.ro/","url":"https://www.promotor.ro/","name":"Acasa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.promotor.ro/stiri-auto","url":"https://www.promotor.ro/stiri-auto","name":"\u0218tiri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849","url":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849","name":"MAI love\u015fte din nou: Dialog de tot r\u00e2sul \u00eentre un poli\u0163ist \u015fi un \u015fofer beat: C\u00e2t arat\u0103, \u015fefu? &#8211; FOTO"}}]},{"@type":"Article","@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#article","isPartOf":{"@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#webpage"},"author":{"@id":"https://www.promotor.ro/#/schema/person/615ec0429a2e6b13aeba6ed44d7ff202"},"headline":"MAI love\u015fte din nou: Dialog de tot r\u00e2sul \u00eentre un poli\u0163ist \u015fi un \u015fofer beat: C\u00e2t arat\u0103, \u015fefu? &#8211; FOTO","datePublished":"2019-05-14T12:06:00+00:00","dateModified":"2019-05-14T12:06:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#webpage"},"publisher":{"@id":"https://www.promotor.ro/#organization"},"image":{"@id":"https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849#primaryimage"},"keywords":"Beat,dialog,politist","articleSection":"\u0218tiri"},{"@type":["Person"],"@id":"https://www.promotor.ro/#/schema/person/615ec0429a2e6b13aeba6ed44d7ff202","name":"bogdan","image":{"@type":"ImageObject","@id":"https://www.promotor.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/7817bec04b2efe0ae0517f6cb0bd741a?s=96&d=mm&r=g","caption":"bogdan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849/amp?:_promotor/VyzG_(Promotor_ro)" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Promotor &raquo; Flux" href="https://www.promotor.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Promotor &raquo; Flux comentarii" href="https://www.promotor.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Promotor &raquo; MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? &#8211; FOTO" href="https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849/feed" />
<link rel='stylesheet' id='strawberry-minify-css-css'  href='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/build/styles.css?ver=1.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.promotor.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.promotor.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.promotor.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.promotor.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.promotor.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.promotor.ro/?p=18128849' />
<link rel="alternate" type="application/json+oembed" href="https://www.promotor.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.promotor.ro%2Fstiri-auto%2Fmai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" />
<link rel="alternate" type="text/xml+oembed" href="https://www.promotor.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.promotor.ro%2Fstiri-auto%2Fmai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.promotor.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e76cf091-edf9-4c92-a0b0-5bd82a61b121';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.promotor.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2e77cfdc-f6e8-4572-82d4-363b6713f2bc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nu rata nicio știre importantă din industria auto cu notificările ProMotor';
oneSignal_options['promptOptions']['siteName'] = 'https://www.promotor.ro/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-270x270.png" />

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1135102062960807737']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense SATI script end -->


<!-- Cxense SATI META begin -->
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="cXenseParse:url" content="https://www.promotor.ro/news/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849"/>
<!-- Cxense SATI META end -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1684917-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizeIp', true);

</script>


<!-- CookiePro Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/langswitch/a3ab39f5-3fd9-4654-a6a6-4f8880894369.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">

    function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end -->
    <!-- Inline Scripts -->
	<link rel="preload" as="script" href="https://live.demand.supply/up.js">
<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script async src="//js-sec.indexww.com/ht/p/190540-10365414079211.js"></script>

<script>
    function isMobileDevice() {
        var ua = navigator.userAgent.toLowerCase();
        if (ua == null)
            return false;
        var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
        if (match.exec(ua) != null)
            return true;
        if (ua.length >= 4) {
            var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
            if (match2.exec(ua.substring(0, 4)) != null)
                return true;
        }

        return false;
    }
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
	
</head>
<body class="post-template-default single single-post postid-18128849 single-format-standard single-">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous"
        src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.2&appId=&autoLogAppEvents=1"></script>
<header id="header">
    <div class="header__content">

        <div class="logo"><a href="https://www.promotor.ro/"><img src="https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/images/promotor-logo.svg" alt=""></a></div>
	    
        <nav class="menu">
            <ul>
				<li id="menu-item-18599694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li id="menu-item-18599695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li id="menu-item-18599696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li id="menu-item-18599697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li id="menu-item-18599698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li id="menu-item-18599699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li id="menu-item-18599724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </nav>

		        <div class="search">
            <form action="https://www.promotor.ro/">
                <input required size="40" type="text" name="s" class="input" placeholder="Cauta:">
                <button><span class="icon-search"></span></button>
            </form>
        </div>


        <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span class="text">Meniu</span><span
                        class="lines"></span><span class="mag"></span></a></div>
        <div class="magnifier hidden"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
    </div>
    </div>
</header>
<div id="news-flash"></div>

<div class="strawberry-ad padding-xs-20 mg-xs-bottom-10 mg-sm-bottom-0 bg-grey">
    <div style="height:250px;margin:0 auto;">
		<div data-name="branding-970x250" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Branding_970x250 -->
<div id='div-gpt-ad-1570028615726-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570028615726-0'); });
  </script>
</div>
</div>    </div>
</div>

		
    <div class="single article--single mg-xs-top-10 mg-sm-top-20">
	            <div class="container">
		                                   <div class="single__media  relative mg-xs-bottom-20 mg-md-bottom-30">

	        <img src="https://media.promotor.ro/unsafe/1170x600/smart/filters:contrast(5):quality(90)/http://nineteen.promotor.ro/wp-content/uploads/2019/05/18128849/1-politie.jpg" class="img-responsive"
             alt="MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? &#8211; FOTO">
	</div>                                        <div class="row">
                        <div class="col-md-10">

                            <div class="padding-xlg-left-50 padding-xlg-right-50">
                                <div class="mg-xs-bottom-20">
		                            <div data-name="underphoto-728x90-320x100" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Underphoto_728x90_320x100 -->
<div id='div-gpt-ad-1570031690746-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031690746-0'); });
  </script>
</div>
</div>                                </div>
	                            <div class="mg-xs-bottom-10" id="breadcrumbs"><span><span><a href="https://www.promotor.ro/" >Acasa</a> • <span><a href="https://www.promotor.ro/stiri-auto" >Știri</a> • <span class="breadcrumb_last" aria-current="page">MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? &#8211; FOTO</span></span></span></span></div>
                                <h1 class="single__title">MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? &#8211; FOTO</h1>

                                <div class="single__meta">
    <div class="bar">
        <span class="author_name">Autor: <a href="#">ProMotor</a> </span>
        <span class="date">acum 6 luni</span>
        <span class="category text-red">Știri</span>
		<div class="social">
    <div class="network">
        <div class="fb-like" data-href="https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
        <a target="_blank" class="bg--whatsapp hidden-md hidden-lg"  href="whatsapp://send?text=https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" data-action="share/whatsapp/share""><span class="icon-whatsapp"></span></a>
        <a target="_blank" class="bg--twitter" href="https://twitter.com/share?url=https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849&text=MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? &#8211; FOTO"><span class="icon-twitter"></span></a>
    </div>
</div>    </div>
</div>
	                            
                                <div class="single__content">
	                                <p>
Ministerul Afacerilor Interne amuză şi avertizează „internauţii” printr-un mesaj în care relatează discuţia de sâmbătă seară dintre un poliţist şi un şofer aflat sub influenţa alcoolului.<div data-name="intext-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Intext_1 -->
<div id='div-gpt-ad-1570031814991-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031814991-0'); });
  </script>
</div>
</div></p>
<p>
Aşa cum ne-a obişnuit, mesajul MAI a fost însoţit de o poză cu celebrul Colonelu, pisicul mereu prezent la datorie să implementeze legea.</p>
<p>
Acesta se adresează cu precădere „«navetiştilor» sau «cititorilor»: Atenţie, #Colonelu’ este mereu la datorie! Mai bine respectaţi regulile de circulaţie şi nu conduceţi dacă aţi consumat băuturi alcoolice!”</p>
<p>
<a name="18128696!"></a></p>
<p>
„Dialog între un poliţist şi un conducător auto sâmbătă seara!</p>
<p>
– Bună seara! Agent … de la Brigada Rutieră. Vă rog să-mi prezentaţi documentele dumneavoastră şi ale maşinii.<br />
– ‘Trăiţi! Carnetul şi buletinul de la voi le am, deci le ştiţi… ale lui Roxy să vi le arate ea. Nu mă bag!<br />
– Roxy fiind cine?<br />
– Maşina, şefu… aşa o cheamă!<br />
– Adică să vorbesc cu maşina?<br />
– Pot să vorbesc şi eu… că mă ascultă!<br />
– Aţi consumat băuturi alcoolice?<br />
– Doar o bere… atât.<br />
– Haideţi să facem o probă!<br />
După câteva minute rezultatul apare pe etilotest.<br />
– Cât arată, şefu?<br />
– Cam cât o navetă… 1.26.<br />
– Dar de unde ştiţi că fac naveta? V-a spus Roxy, nu?<br />
– Încă nu am vorbit cu ea, dar puteţi să-i spuneţi dumneavoastră ceva!<br />
– Ce?<br />
– Adio, Roxy!<br />
– De ce?<br />
– De navetă!”</p>
<p>
<a name="14888335!"></a></p>
<p>
<a name="15007581!"></a></p>
<p>
<iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="705" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fministeruldeinterne%2Fposts%2F2651346964935678&width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<p>
<a name="18123022!"></a></p>
<p>
<a name="18122417!"></a></p>
<p>
<a name="18122262!"></a></p>
<p>
<a name="18119261!"></a></p>


	                                
                                    <div class="mg-xs-bottom-20">
                                        <div class="headline">Citește și...</div>
	                                <div class="related">
	<ul class="links">
			<li><a href="https://www.promotor.ro/stiri-auto/volkswagen-transporter-cu-motor-de-porsche-18606788">O autoutilitară Volkswagen cu motor de Porsche se vinde la un preț fabulos. Performanțele sunt pe măsură &#8211; GALERIE FOTO</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/sofer-bmw-18606778">De câte benzi are nevoie șoferul unui BMW X6 pentru a face un viraj? VIDEO</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/nissan-recheamari-18606767">Nissan recheamă 394.025 de automobile pentru o defecţiune a sistemului de frânare</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/un-roman-de-19-ani-a-decedat-in-urma-unui-accident-dramatic-in-italia-18606732">Un român de 19 ani a decedat în urma unui accident dramatic în Italia</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/noul-ford-mustang-mach-e-informatii-oficiale-si-galerie-foto-18606507">Noul Ford Mustang Mach-e: Informații oficiale și galerie FOTO completă</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/call-baby-fail-18606694">Un bărbat a încercat să-și sune iubita în timp ce conducea însă a ajuns de râsul internetului &#8211; VIDEO</a></li>
				</ul>
</div>                                    </div>
                                </div>


                                <div class="mg-xs-top-10 mg-xs-bottom-20 bg-grey padding-xs-20">
		                            <div data-name="intext-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Intext_2 -->
<div id='div-gpt-ad-1570031917650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031917650-0'); });
  </script>
</div>
</div>                                </div>




                                <div class="single__tags">
									Tags: <a href="https://www.promotor.ro/eticheta/beat" rel="tag">Beat</a><a href="https://www.promotor.ro/eticheta/dialog" rel="tag">dialog</a><a href="https://www.promotor.ro/eticheta/politist" rel="tag">politist</a>                                </div>


                                
                                <hr>
                                <div class="single_share">
									<div class="social">
    <div class="network">
        <div class="fb-like" data-href="https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
        <a target="_blank" class="bg--whatsapp hidden-md hidden-lg"  href="whatsapp://send?text=https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" data-action="share/whatsapp/share""><span class="icon-whatsapp"></span></a>
        <a target="_blank" class="bg--twitter" href="https://twitter.com/share?url=https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849&text=MAI loveşte din nou: Dialog de tot râsul între un poliţist şi un şofer beat: Cât arată, şefu? &#8211; FOTO"><span class="icon-twitter"></span></a>
    </div>
</div>                                </div>
                                <hr>

                                <div id="comments-box" class="single__comments mg-xs-top-30">
                                    <div class="comments__heading">Comentarii</div>
                                    <div class="fb-comments" data-href="https://www.promotor.ro/stiri-auto/mai-loveste-din-nou-dialog-de-tot-rasul-intre-un-politist-si-un-sofer-beat-cat-arata-sefu-foto-18128849" data-width="100%" data-numposts="5"></div>
                                </div>

                            </div>
                        </div>
                        <div class="col-sm-4 width-sm-200 width-md-300 sticky">
                            <div class="theiaStickySidebar">
			                    <div id="strawberry_sticky_posts_widget-7" class="widget "><div class="relative">
												<div class="article article--wide">
					<a href="https://www.promotor.ro/stiri-auto/volkswagen-transporter-cu-motor-de-porsche-18606788">
						<div class="article__media">
							<picture>
								<source type='image/webp' media='(max-width:767px)' srcset='https://media.promotor.ro/unsafe/420x200/smart/filters:contrast(5):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/VW-Transporter-with-a-Porsche-Twin-Turbo-Flat-Six-01-1024x683-1024x683.jpg'>								<source type='image/jpeg' media='(max-width:767px)' srcset='https://media.promotor.ro/unsafe/420x200/smart/filters:contrast(5):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/VW-Transporter-with-a-Porsche-Twin-Turbo-Flat-Six-01-1024x683-1024x683.jpg'>								<source type='image/webp' media='(min-width: 1200px)' srcset='https://media.promotor.ro/unsafe/300x150/smart/filters:contrast(5):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/VW-Transporter-with-a-Porsche-Twin-Turbo-Flat-Six-01-1024x683-1024x683.jpg'>
								<img src="https://media.promotor.ro/unsafe/300x150/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/VW-Transporter-with-a-Porsche-Twin-Turbo-Flat-Six-01-1024x683-1024x683.jpg" alt="O autoutilitară Volkswagen cu motor de Porsche se vinde la un preț fabulos. Performanțele sunt pe măsură &#8211; GALERIE FOTO">
							</picture>
																											</div>
						<div class="article__content">
									<div class="article__title article__title--md">
			<a href="https://www.promotor.ro/stiri-auto/volkswagen-transporter-cu-motor-de-porsche-18606788">O autoutilitară Volkswagen cu motor de Porsche se vinde la un preț fabulos. Performanțele sunt pe măsură &#8211; GALERIE ...</a>
		</div>
								</div>
					</a>
				</div>
					</div>
</div><div class="strawberry_ads_container  "><div data-name="sidebar-articol" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Sidebar_Articol -->
<div id='div-gpt-ad-1570031424086-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031424086-0'); });
  </script>
</div>
</div></div>                            </div>
                        </div>
                    </div>

                    <div class="mg-xs-top-10 mg-sm-top-30 bg-grey padding-xs-20">
	                    <div data-name="billboard-articol" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Billboard_Articol -->
<div id='div-gpt-ad-1570031564126-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031564126-0'); });
  </script>
</div>
</div>                    </div>

                    <div class="related mg-xs-top-30">
                        <div class="headline mg-xs-bottom-20">stiri din aceeasi categorie</div>
						<div class="row">
    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/sofer-bmw-18606778">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/bmw-03.png">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/bmw-03.png">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/bmw-03.png"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">14:21</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/sofer-bmw-18606778">De câte benzi are nevoie șoferul unui BMW X6 pentru a face un&hellip;</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/nissan-recheamari-18606767">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/juke2010-012.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/juke2010-012.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/juke2010-012.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">13:18</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/nissan-recheamari-18606767">Nissan recheamă 394.025 de automobile pentru o defecţiune a sistemului de frânare</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/un-roman-de-19-ani-a-decedat-in-urma-unui-accident-dramatic-in-italia-18606732">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/caravate-incidente-morto-640x381.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/caravate-incidente-morto-640x381.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/caravate-incidente-morto-640x381.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">13:03</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/un-roman-de-19-ani-a-decedat-in-urma-unui-accident-dramatic-in-italia-18606732">Un român de 19 ani a decedat în urma unui accident dramatic în&hellip;</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/noul-ford-mustang-mach-e-informatii-oficiale-si-galerie-foto-18606507">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/ford-mustang-mach-e-final-003-1024x618.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/ford-mustang-mach-e-final-003-1024x618.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/11/ford-mustang-mach-e-final-003-1024x618.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">12:35</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/noul-ford-mustang-mach-e-informatii-oficiale-si-galerie-foto-18606507">Noul Ford Mustang Mach-e: Informații oficiale și galerie FOTO completă</a>
                    </div>
                </div>

        </div>
    </div>
	</div>                    </div>

                    <div class="mg-xs-top-30">
						<div id="strawberry_feeds_manager_positions_widget-4" class="widget mg-xs-bottom-30">
	
    <div class="articles articles--list">

	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.telekomsport.ro/becali-desface-sampania-patronul-de-la-fcsb-e-in-culmea-fericirii-si-pregateste-o-noua-lovitura-impresionanta-19171449?utm_source=promotor&amp;utm_medium=cross&amp;utm_campaign=Cross">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571297631/3c3c8f4bd311030d69d3875a7b36890f-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571297631/3c3c8f4bd311030d69d3875a7b36890f-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571297631/3c3c8f4bd311030d69d3875a7b36890f-t.jpg"

                                     class="lazyload img-responsive" alt="BOMBĂ | E nebunie totală în familia lui Becali. Patronul FCSB a rămas fără cuvinte şi pregăteşte milioanele de euro pentru o nouă petrecere">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">TelekomSport.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.telekomsport.ro/becali-desface-sampania-patronul-de-la-fcsb-e-in-culmea-fericirii-si-pregateste-o-noua-lovitura-impresionanta-19171449?utm_source=promotor&amp;utm_medium=cross&amp;utm_campaign=Cross">BOMBĂ | E nebunie totală în familia lui Becali. Patronul FCSB a rămas fără cuvinte şi pregăteşte milioanele de euro ...</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://tacataca.prosport.ro/poze/inna-declaratii-din-viata-amoroasa-cu-baietii-nu-eram-timida-17862/?pic=5284&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298357/8ce76fed86f8ba391153e951c12a7625-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298357/8ce76fed86f8ba391153e951c12a7625-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298357/8ce76fed86f8ba391153e951c12a7625-t.jpg"

                                     class="lazyload img-responsive" alt="FOTO. Inna, dezvăluiri incendiare despre viața intimă din adolescență! &amp;quot;Nu eram timidă!&amp;quot;. Vezi cele mai îndrăznețe imagini cu vedeta">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Prosport.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://tacataca.prosport.ro/poze/inna-declaratii-din-viata-amoroasa-cu-baietii-nu-eram-timida-17862/?pic=5284&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">FOTO. Inna, dezvăluiri incendiare despre viața intimă din adolescență! &amp;quot;Nu eram timidă!&amp;quot;. Vezi cele ...</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.cancan.ro/lovitura-pentru-firicel-din-las-fierbinti-ce-veste-a-primit-dupa-ce-a-fost-prins-drogat-la-volan-20095011">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380236/0caeca879c88868ab4b7d9563a31c525-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380236/0caeca879c88868ab4b7d9563a31c525-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380236/0caeca879c88868ab4b7d9563a31c525-t.jpg"

                                     class="lazyload img-responsive" alt="Lovitură pentru Firicel din Las Fierbinţi! Ce veste a primit după ce a fost prins drogat la volan">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Cancan.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.cancan.ro/lovitura-pentru-firicel-din-las-fierbinti-ce-veste-a-primit-dupa-ce-a-fost-prins-drogat-la-volan-20095011">Lovitură pentru Firicel din Las Fierbinţi! Ce veste a primit după ce a fost prins drogat la volan</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.gandul.info/stiri/romania-lovita-de-cea-mai-grea-iarna-din-ultimii-30-de-ani-cand-va-incepe-urgia-anuntul-facut-de-meteorologi-18576591">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298383/32b92b38479da89f0a8ed13a5c1f86e1-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298383/32b92b38479da89f0a8ed13a5c1f86e1-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298383/32b92b38479da89f0a8ed13a5c1f86e1-t.jpg"

                                     class="lazyload img-responsive" alt="România, lovită de cea mai grea iarnă din ultimii 30 de ani. Când va începe urgia: Anunţul făcut de meteorologi">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Gandul.info</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.gandul.info/stiri/romania-lovita-de-cea-mai-grea-iarna-din-ultimii-30-de-ani-cand-va-incepe-urgia-anuntul-facut-de-meteorologi-18576591">România, lovită de cea mai grea iarnă din ultimii 30 de ani. Când va începe urgia: Anunţul făcut de meteorologi</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://ciao.ro/cum-faceau-amor-gheisele-trucurile-expertelor-in-pat-dezvaluite/?utm_source=ProMotor&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380247/a423e6d9f85fcbbd161c9fb2f08734b2-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380247/a423e6d9f85fcbbd161c9fb2f08734b2-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380247/a423e6d9f85fcbbd161c9fb2f08734b2-t.jpg"

                                     class="lazyload img-responsive" alt="Cum făceau amor gheișele! Practici care șochează chiar și azi">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Ciao.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://ciao.ro/cum-faceau-amor-gheisele-trucurile-expertelor-in-pat-dezvaluite/?utm_source=ProMotor&amp;utm_medium=website&amp;utm_campaign=fidmee">Cum făceau amor gheișele! Practici care șochează chiar și azi</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="http://www.mediafax.ro/life-inedit/propunere-indecenta-primita-de-o-tanara-care-a-mers-la-un-operator-telecom-sa-isi-schimbe-telefonul-18591652">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298398/23f0c779ed205de77a7395e030aebe6f-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298398/23f0c779ed205de77a7395e030aebe6f-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298398/23f0c779ed205de77a7395e030aebe6f-t.jpg"

                                     class="lazyload img-responsive" alt="Această tânără a mers la un operator telecom să îşi schimbe telefonul. Mesajul primit peste două zile a ŞOCAT-O">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Mediafax.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="http://www.mediafax.ro/life-inedit/propunere-indecenta-primita-de-o-tanara-care-a-mers-la-un-operator-telecom-sa-isi-schimbe-telefonul-18591652">Această tânără a mers la un operator telecom să îşi schimbe telefonul. Mesajul primit peste două zile a ŞOCAT-O</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://playtech.ro/stiri/mesajul-pe-care-i-l-a-transmis-anamaria-prodan-lui-cosmin-contra-la-scurt-timp-inainte-de-meciul-spania-romania-se-schimba-totul-60133?utm_source=PRO+MOTOR&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298441/4a61a32d0aeb235436ab4622411eda00-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298441/4a61a32d0aeb235436ab4622411eda00-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298441/4a61a32d0aeb235436ab4622411eda00-t.jpg"

                                     class="lazyload img-responsive" alt="Anamaria Prodan a făcut totul PUBLIC, la scurt timp înainte de meciul Spania-România. Ce s-a aflat de Cosmin Contra">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Playtech.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://playtech.ro/stiri/mesajul-pe-care-i-l-a-transmis-anamaria-prodan-lui-cosmin-contra-la-scurt-timp-inainte-de-meciul-spania-romania-se-schimba-totul-60133?utm_source=PRO+MOTOR&amp;utm_medium=website&amp;utm_campaign=fidmee">Anamaria Prodan a făcut totul PUBLIC, la scurt timp înainte de meciul Spania-România. Ce s-a aflat de Cosmin Contra</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.descopera.ro/stiinta/14913630-fantezii-sexuale-despre-care-nimeni-nu-vorbeste-violul-adrenalina-sau-iluzia-pericolului">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2016/01/1571298467/031ff5597cfe40a96ef64ce7c57975b1-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2016/01/1571298467/031ff5597cfe40a96ef64ce7c57975b1-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2016/01/1571298467/031ff5597cfe40a96ef64ce7c57975b1-t.jpg"

                                     class="lazyload img-responsive" alt="Cea mai PERICULOASĂ fantezie SEXUALĂ a femeilor. O au toate, dar nu îndrăznesc să o spună">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Descopera.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.descopera.ro/stiinta/14913630-fantezii-sexuale-despre-care-nimeni-nu-vorbeste-violul-adrenalina-sau-iluzia-pericolului">Cea mai PERICULOASĂ fantezie SEXUALĂ a femeilor. O au toate, dar nu îndrăznesc să o spună</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.zf.ro/business-international/asalt-in-forta-china-devine-stapana-pe-porturile-europene-18591134">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571297684/c7a607752bab073a0fe025cbc23625c3-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571297684/c7a607752bab073a0fe025cbc23625c3-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571297684/c7a607752bab073a0fe025cbc23625c3-t.jpg"

                                     class="lazyload img-responsive" alt="Asalt în forţă: China devine STĂPÂNĂ în Europa">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">ZF.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.zf.ro/business-international/asalt-in-forta-china-devine-stapana-pe-porturile-europene-18591134">Asalt în forţă: China devine STĂPÂNĂ în Europa</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.go4it.ro/telefoane-mobile/huawei-p30-p30-pro-si-nova-5t-au-fost-interzise-in-taiwan-dar-nu-din-cauza-aliantei-cu-sua-18588942/">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298488/3d37233f44079f5ef96c5b47c3fd902e-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298488/3d37233f44079f5ef96c5b47c3fd902e-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571298488/3d37233f44079f5ef96c5b47c3fd902e-t.jpg"

                                     class="lazyload img-responsive" alt="Încă o ţară interzice telefoanele HUAWEI! Situaţia tensionată ar putea implica guvernul CHINEZ">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">go4it.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.go4it.ro/telefoane-mobile/huawei-p30-p30-pro-si-nova-5t-au-fost-interzise-in-taiwan-dar-nu-din-cauza-aliantei-cu-sua-18588942/">Încă o ţară interzice telefoanele HUAWEI! Situaţia tensionată ar putea implica guvernul CHINEZ</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://verdict.ro/home/box3/valentina-pelinel-si-cristi-borcea-prezenti-la-botezul-fetitei-ancai-serea/?utm_source=prosport.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380277/1e6216facf960276bf86f4657a22b986-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380277/1e6216facf960276bf86f4657a22b986-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/11/1571380277/1e6216facf960276bf86f4657a22b986-t.jpg"

                                     class="lazyload img-responsive" alt="Valentina Pelinel si Cristi Borcea, mai indragostiti ca niciodata la botezul fiicei Ancai Serea! Gestul facut de afacerist pentru sotia lui">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Verdict.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://verdict.ro/home/box3/valentina-pelinel-si-cristi-borcea-prezenti-la-botezul-fetitei-ancai-serea/?utm_source=prosport.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Valentina Pelinel si Cristi Borcea, mai indragostiti ca niciodata la botezul fiicei Ancai Serea! Gestul facut de afacerist ...</a>
                    </div>
                </div>
            </div>
	    
    </div>
</div>                    </div>




        </div>
    </div>


<footer class="footer bg-grey text-center">
    <div class="section first bg-blue">
        <nav class="menu">
            <ul>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </nav>
    </div>
    <div class="section second">
        <nav class="menu">
            <ul>
				<li id="menu-item-18599703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599703"><a href="https://www.promotor.ro/termeni-si-conditii">Termeni si conditii</a></li>
<li id="menu-item-18600789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18600789"><a href="https://www.promotor.ro/politica-de-confidentialitate">Politica de confidentialitate</a></li>
<li id="menu-item-18599702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599702"><a href="https://www.promotor.ro/contact">Contact</a></li>
            </ul>
        </nav>
    </div>
    <div class="section third">
        <div class="container">
        <p> &copy; 2019 - Toate drepturile rezervate</p>
        <p>Toate drepturile rezervate | Citarea se poate face în limita a 250 de semne. Nicio instituţie sau persoană
            (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice
            purtătoare de Drepturi de Autor fără acordul nostru.</p>
        </div>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">Inchide <span></span></a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-social">
            <a target="_blank" href=""
               class="icon-facebook"></a>
            <a target="_blank" href=""
               class="icon-instagram"></a>
            <a target="_blank" href=""
               class="icon-twitter"></a>
            <a target="_blank" href=""
               class="icon-youtube"></a>
        </div>
        <div class="pushmenu-search">
            <form action="/">
                <input class="input" type="text" name="s" placeholder="cautare...">
            </form>
        </div>
        <div class="pushmenu-menu">
            <ul>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </div>
    </div>
</div>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/scripts/jquery.js?ver=1.1.43'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/build/scripts-min.js?ver=1.1.43'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adminajax = {"ajax_url":"https:\/\/www.promotor.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/strawberry/widgets/resources/async-widgets.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "18128849";
        var sms_title = "MAI+love%C5%9Fte+din+nou%3A+Dialog+de+tot+r%C3%A2sul+%C3%AEntre+un+poli%C5%A3ist+%C5%9Fi+un+%C5%9Fofer+beat%3A+C%C3%A2t+arat%C4%83%2C+%C5%9Fefu%3F+%26%238211%3B+FOTO";
        var sms_date = "1557846360";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.cancan.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->


<!-- SULVO -->
<div class="hidden-xs hidden-sm">
    <div data-ad="promotor.ro_300x250_sticky_display_left" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>

<div class="hidden-md hidden-lg">
    <div data-ad="prosport.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
</div>
<!-- END SULVO -->

<!-- VI -->
<script type="text/javascript">
    (function (v,i) {
        var scp = v.createElement("script"),
            config = {
                ChannelID: '5d11ce4428a06167f471a83a',
                AdUnitType: '2',
                PublisherID: '800745319589300',
                PlacementID: 'pltPPe4ktMSRn6F8Psd',
                DivID: '',
                IAB_Category: 'IAB1',
                Keywords: '',
                Language: 'en-us',
                BG_Color: '',
                Text_Color: '',
                Font: '',
                FontSize: '',
            };
        scp.src='https://s.vi-serve.com/tagLoader.js';
        scp.type = "text/javascript";
        scp.onload = function() {
            i[btoa('video intelligence start')].init(config);
        };
        (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
    })(document, window);
</script>
<!-- END VI -->

<!-- MOX -->
<div data-id='_mwayss-25a06520483b7e77a561bf3bc949ef9c'></div>
<script>
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4871&height=405&width=720&tld=promotor.ro&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-25a06520483b7e77a561bf3bc949ef9c]')[0];
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>
<!-- END MOX --></body>
</html>