<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no, shrink-to-fit=no"/>
    <meta name="HandheldFriendly" content="true"/>
    <meta name="MobileOptimized" content="320"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="referrer" content="origin-when-cross-origin">

    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://fonts.googleapis.com">

	<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat - Promotor</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat - Promotor" />
<meta property="og:description" content="Corpul Naţional al Poliţiştilor vrea să doneze Primăriei Capitalei un monument în memoria poliţiştilor rutieri căzuţi la datorie." />
<meta property="og:url" content="https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" />
<meta property="og:site_name" content="Promotor" />
<meta property="article:tag" content="Bucureşti" />
<meta property="article:tag" content="monument" />
<meta property="article:tag" content="politia capitalei" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-10-23T13:34:27+00:00" />
<meta property="og:image" content="https://www.promotor.ro/wp-content/uploads/2019/10/18493201/1-image-2017-01-30-21567960-70-politia-romana.jpg" />
<meta property="og:image:secure_url" content="https://www.promotor.ro/wp-content/uploads/2019/10/18493201/1-image-2017-01-30-21567960-70-politia-romana.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Corpul Naţional al Poliţiştilor vrea să doneze Primăriei Capitalei un monument în memoria poliţiştilor rutieri căzuţi la datorie." />
<meta name="twitter:title" content="Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat - Promotor" />
<meta name="twitter:image" content="https://www.promotor.ro/wp-content/uploads/2019/10/18493201/1-image-2017-01-30-21567960-70-politia-romana.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.promotor.ro/#organization","name":"Promotor.ro","url":"https://www.promotor.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.promotor.ro/#logo","url":"https://www.promotor.ro/wp-content/uploads/2019/10/promotor-logo.png","width":842,"height":116,"caption":"Promotor.ro"},"image":{"@id":"https://www.promotor.ro/#logo"}},{"@type":"WebSite","@id":"https://www.promotor.ro/#website","url":"https://www.promotor.ro/","name":"Promotor","description":"ma\u0219ini noi - teste auto \u0219i \u0219tiri pentru pasiona\u021bi","publisher":{"@id":"https://www.promotor.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.promotor.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#primaryimage","url":"https://www.promotor.ro/wp-content/uploads/2019/10/18493201/1-image-2017-01-30-21567960-70-politia-romana.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#webpage","url":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201","inLanguage":"ro-RO","name":"Monument \u00een memoria poli\u0163i\u015ftilor rutieri c\u0103zu\u0163i la datorie, \u00een Capital\u0103. Unde ar urma s\u0103 fie amplasat - Promotor","isPartOf":{"@id":"https://www.promotor.ro/#website"},"primaryImageOfPage":{"@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#primaryimage"},"datePublished":"2019-10-23T13:34:27+00:00","dateModified":"2019-10-23T13:34:27+00:00","breadcrumb":{"@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.promotor.ro/","url":"https://www.promotor.ro/","name":"Acasa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.promotor.ro/stiri-auto","url":"https://www.promotor.ro/stiri-auto","name":"\u0218tiri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201","url":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201","name":"Monument \u00een memoria poli\u0163i\u015ftilor rutieri c\u0103zu\u0163i la datorie, \u00een Capital\u0103. Unde ar urma s\u0103 fie amplasat"}}]},{"@type":"Article","@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#article","isPartOf":{"@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#webpage"},"author":{"@id":"https://www.promotor.ro/#/schema/person/615ec0429a2e6b13aeba6ed44d7ff202"},"headline":"Monument \u00een memoria poli\u0163i\u015ftilor rutieri c\u0103zu\u0163i la datorie, \u00een Capital\u0103. Unde ar urma s\u0103 fie amplasat","datePublished":"2019-10-23T13:34:27+00:00","dateModified":"2019-10-23T13:34:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#webpage"},"publisher":{"@id":"https://www.promotor.ro/#organization"},"image":{"@id":"https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201#primaryimage"},"keywords":"Bucure\u015fti,monument,politia capitalei","articleSection":"\u0218tiri"},{"@type":["Person"],"@id":"https://www.promotor.ro/#/schema/person/615ec0429a2e6b13aeba6ed44d7ff202","name":"bogdan","image":{"@type":"ImageObject","@id":"https://www.promotor.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/7817bec04b2efe0ae0517f6cb0bd741a?s=96&d=mm&r=g","caption":"bogdan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201/amp?:_promotor/VyzG_(Promotor_ro)" /><meta name="generator" content="AMP for WP 1.0.12"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Promotor &raquo; Flux" href="https://www.promotor.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Promotor &raquo; Flux comentarii" href="https://www.promotor.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Promotor &raquo; Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat" href="https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201/feed" />
<link rel='stylesheet' id='strawberry-minify-css-css'  href='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/build/styles.css?ver=1.1.48' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.promotor.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.promotor.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.promotor.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.promotor.ro/?p=18493201' />
<link rel="alternate" type="application/json+oembed" href="https://www.promotor.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.promotor.ro%2Fstiri-auto%2Fmonument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" />
<link rel="alternate" type="text/xml+oembed" href="https://www.promotor.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.promotor.ro%2Fstiri-auto%2Fmonument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.promotor.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e76cf091-edf9-4c92-a0b0-5bd82a61b121';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.promotor.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2e77cfdc-f6e8-4572-82d4-363b6713f2bc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nu rata nicio știre importantă din industria auto cu notificările ProMotor';
oneSignal_options['promptOptions']['siteName'] = 'https://www.promotor.ro/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-270x270.png" />

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1135102062960807737']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense SATI script end -->


<!-- Cxense SATI META begin -->
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="cXenseParse:url" content="https://www.promotor.ro/news/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala.-unde-ar-urma-sa-fie-amplasat-18493201"/>
<!-- Cxense SATI META end -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1684917-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizeIp', true);

</script>


<!-- CookiePro Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/langswitch/a3ab39f5-3fd9-4654-a6a6-4f8880894369.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">

    function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end -->
    <!-- Inline Scripts -->
	<link rel="preload" as="script" href="https://live.demand.supply/up.js">
<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script async src="//js-sec.indexww.com/ht/p/190540-10365414079211.js"></script>

<script>
    function isMobileDevice() {
        var ua = navigator.userAgent.toLowerCase();
        if (ua == null)
            return false;
        var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
        if (match.exec(ua) != null)
            return true;
        if (ua.length >= 4) {
            var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
            if (match2.exec(ua.substring(0, 4)) != null)
                return true;
        }

        return false;
    }
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<!-- 20.12.2019 -->
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=6ea93c417210f01b7337ce8dd4f76957&page_url=[PAGE_URL]" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>
    var vitag = vitag || {};
    vitag.gdprShowConsentTool = false;
    vitag.gdprShowConsentToolButton = false;
</script>
<script> vitag.displayConfig = {hideOnPassback: true}</script>
<!--End Header Tags-->
	
</head>
<body class="post-template-default single single-post postid-18493201 single-format-standard single-">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous"
        src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.2&appId=&autoLogAppEvents=1"></script>
<header id="header">
    <div class="header__content">

        <div class="logo"><a href="https://www.promotor.ro/"><img src="https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/images/promotor-logo.svg" alt=""></a></div>
	    
        <nav class="menu">
            <ul>
				<li id="menu-item-18599694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li id="menu-item-18599695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li id="menu-item-18599696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li id="menu-item-18599697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li id="menu-item-18599698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li id="menu-item-18599699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li id="menu-item-18599724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </nav>

		        <div class="search">
            <form action="https://www.promotor.ro/">
                <input required size="40" type="text" name="s" class="input" placeholder="Cauta:">
                <button><span class="icon-search"></span></button>
            </form>
        </div>


        <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span class="text">Meniu</span><span
                        class="lines"></span><span class="mag"></span></a></div>
        <div class="magnifier hidden"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
    </div>
    </div>
</header>
<div id="news-flash"></div>

<div class="strawberry-ad padding-xs-20 mg-xs-bottom-10 mg-sm-bottom-0 bg-grey">
    <div style="height:250px;margin:0 auto;">
		<div data-name="branding-970x250" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Branding_970x250 -->
<div id='div-gpt-ad-1570028615726-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570028615726-0'); });
  </script>
</div>
</div>    </div>
</div>

		
    <div class="single article--single mg-xs-top-10 mg-sm-top-20">
	            <div class="container">
		                                   <div class="single__media  relative mg-xs-bottom-20 mg-md-bottom-30">

	        <img src="https://media.promotor.ro/unsafe/1170x600/smart/filters:contrast(5):format(jpeg):quality(90)/http://nineteen.promotor.ro/wp-content/uploads/2019/10/18493201/1-image-2017-01-30-21567960-70-politia-romana.jpg" class="img-responsive"
             alt="Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat">
	</div>                                        <div class="row">
                        <div class="col-md-10">

                            <div class="padding-xlg-left-50 padding-xlg-right-50">
                                <div class="mg-xs-bottom-20">
		                            <div data-name="underphoto-728x90-320x100" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Underphoto_728x90_320x100 -->
<div id='div-gpt-ad-1570031690746-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031690746-0'); });
  </script>
</div>
</div>                                </div>
	                            <div class="mg-xs-bottom-10" id="breadcrumbs"><span><span><a href="https://www.promotor.ro/" >Acasa</a> • <span><a href="https://www.promotor.ro/stiri-auto" >Știri</a> • <span class="breadcrumb_last" aria-current="page">Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat</span></span></span></span></div>
                                <h1 class="single__title">Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat</h1>

                                <div class="single__meta">
    <div class="bar">
        <span class="author_name">Autor: <a href="#">Cristian Agatie</a> </span>
        <span class="date">acum 3 luni</span>
        <span class="category text-red">Știri</span>
		<div class="social">
    <div class="network">
        <div class="fb-like" data-href="https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
        <a target="_blank" class="bg--whatsapp hidden-md hidden-lg"  href="whatsapp://send?text=https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" data-action="share/whatsapp/share""><span class="icon-whatsapp"></span></a>
        <a target="_blank" class="bg--twitter" href="https://twitter.com/share?url=https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201&text=Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat"><span class="icon-twitter"></span></a>
    </div>
</div>    </div>
</div>
	                            
                                <div class="single__content">
	                                <p>
Corpul Naţional al Poliţiştilor vrea să doneze Primăriei Capitalei un monument în memoria poliţiştilor rutieri căzuţi la datorie. Acesta ar urma să fie amplasat pe Calea Victoriei, pe trotuar, lângă Poliţia Capitalei.<div data-name="intext-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Intext_1 -->
<div id='div-gpt-ad-1570031814991-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031814991-0'); });
  </script>
</div>
</div></p>
<p>
Potrivit unui proiect de pe ordinea de zi a şedinţei Consiliului General al Municipiului Bucureşti de joi, monumentul ar urma să fie donat Primăriei Capitalei de către Corpul Naţional al Poliţiştilor, operă realizată de artistul plastic sculptor Ladea Ioan. În şedinţa de joi, CGMB va supune votului acceptarea din partea Muncipalităţii a acestei oferte.</p>
<p>
Opera, denumită „În memoria poliţiştilor rutieri căzuţi la datorie”, ar urma să fie amenajată pe Calea Victoriei nr.19, lângă sediul Poliţiei Capitalei.</p>
<p>
Monumentul este realizat din laminat de cupru şi ar urma să fie pus pe un soclu de beton, placat cu granit, cu elemente de iluminat înglobate. Ulterior, o placă va fi aplicată pe monument, fără a influenţa aspectul acestuia, cu numelor poliştilor rutieri căzuţi la datorie.</p>
<p>
<a name="18492842!"></a></p>
<p>
<a name="18492581!"></a></p>
<p>
<a name="18492502!"></a></p>
<p>
<a name="18492142!"></a></p>
<p>
<a name="18491852!"></a></p>
<p>
 </p>


	                                
                                    <div class="mg-xs-bottom-20">
                                        <div class="headline">Citește și...</div>
	                                <div class="related">
	<ul class="links">
			<li><a href="https://www.promotor.ro/stiri-auto/sofer-de-bmw-18634260">Un șofer de BMW este filmat în timp ce încearcă să dea jos dispozitivul de blocare a roții. În spatele lui apare un polițist &#8211; VIDEO</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/ce-patesti-in-romania-daca-iti-parchezi-masina-pe-trotuar-18634111">Ce pățești în România dacă îți parchezi mașina pe trotuar?</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/cum-va-arata-viitorul-suv-kia-primul-teaser-18634081">Cum va arăta viitorul SUV Kia? Primul teaser</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/in-romania-se-produce-un-nou-motor-acesta-va-dota-primul-automobil-hibrid-fabricat-la-noi-in-tara-18634050">În România se produce un nou motor. Acesta va dota primul automobil hibrid fabricat la noi în țară</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/a-vrut-sa-scape-de-politie-si-a-plonjat-cu-mercedes-ul-de-pe-o-stanca-18633936">A vrut să scape de poliție și a decolat cu Mercedes-ul de pe o stâncă</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/veste-proasta-pentru-industria-auto-oamenii-nu-vor-mai-cumpara-masini-18633970">Veste proastă pentru industria auto: oamenii nu vor mai cumpăra mașini</a></li>
				</ul>
</div>                                    </div>
                                </div>


                                <div class="mg-xs-top-10 mg-xs-bottom-20 bg-grey padding-xs-20">
		                            <div data-name="intext-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Intext_2 -->
<div id='div-gpt-ad-1570031917650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031917650-0'); });
  </script>
</div>
</div>                                </div>




                                <div class="single__tags">
									Tags: <a href="https://www.promotor.ro/eticheta/bucuresti" rel="tag">Bucureşti</a><a href="https://www.promotor.ro/eticheta/monument" rel="tag">monument</a><a href="https://www.promotor.ro/eticheta/politia-capitalei" rel="tag">politia capitalei</a>                                </div>


                                
                                <hr>
                                <div class="single_share">
									<div class="social">
    <div class="network">
        <div class="fb-like" data-href="https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
        <a target="_blank" class="bg--whatsapp hidden-md hidden-lg"  href="whatsapp://send?text=https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" data-action="share/whatsapp/share""><span class="icon-whatsapp"></span></a>
        <a target="_blank" class="bg--twitter" href="https://twitter.com/share?url=https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201&text=Monument în memoria poliţiştilor rutieri căzuţi la datorie, în Capitală. Unde ar urma să fie amplasat"><span class="icon-twitter"></span></a>
    </div>
</div>                                </div>
                                <hr>

                                <div id="comments-box" class="single__comments mg-xs-top-30">
                                    <div class="comments__heading">Comentarii</div>
                                    <div class="fb-comments" data-href="https://www.promotor.ro/stiri-auto/monument-in-memoria-politistilor-rutieri-cazuti-la-datorie-in-capitala-unde-ar-urma-sa-fie-amplasat-18493201" data-width="100%" data-numposts="5"></div>
                                </div>

                            </div>
                        </div>
                        <div class="col-sm-4 width-sm-200 width-md-300 sticky">
                            <div class="theiaStickySidebar">
			                    <div class="strawberry_ads_container mg-xs-bottom-20 "><div data-name="sidebar-articol" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Sidebar_Articol -->
<div id='div-gpt-ad-1570031424086-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031424086-0'); });
  </script>
</div>
</div></div><div id="strawberry_sticky_posts_widget-7" class="widget "><div class="relative">
												<div class="article article--wide">
					<a href="https://www.promotor.ro/stiri-auto/sofer-de-bmw-18634260">
						<div class="article__media">
							<picture>
								<source type='image/webp' media='(max-width:767px)' srcset='https://media.promotor.ro/unsafe/420x200/smart/filters:contrast(5):format(webp):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/blocat-roata-bmw-2020-02-1024x554.png'>								<source type='image/jpeg' media='(max-width:767px)' srcset='https://media.promotor.ro/unsafe/420x200/smart/filters:contrast(5):format(jpeg):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/blocat-roata-bmw-2020-02-1024x554.png'>								<source type='image/webp' media='(min-width: 1200px)' srcset='https://media.promotor.ro/unsafe/300x150/smart/filters:contrast(5):format(webp):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/blocat-roata-bmw-2020-02-1024x554.png'>
								<img src="https://media.promotor.ro/unsafe/300x150/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/blocat-roata-bmw-2020-02-1024x554.png" alt="Un șofer de BMW este filmat în timp ce încearcă să dea jos dispozitivul de blocare a roții. În spatele lui apare un polițist &#8211; VIDEO">
							</picture>
																											</div>
						<div class="article__content">
									<div class="article__title article__title--md">
			<a href="https://www.promotor.ro/stiri-auto/sofer-de-bmw-18634260">Un șofer de BMW este filmat în timp ce încearcă să dea jos dispozitivul de blocare a roții. În spatele lui apare un ...</a>
		</div>
								</div>
					</a>
				</div>
					</div>
</div>                            </div>
                        </div>
                    </div>

                    <div class="mg-xs-top-10 mg-sm-top-30 bg-grey padding-xs-20">
	                    <div data-name="billboard-articol" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Billboard_Articol -->
<div id='div-gpt-ad-1570031564126-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031564126-0'); });
  </script>
</div>
</div>                    </div>

                    <div class="related mg-xs-top-30">
                        <div class="headline mg-xs-bottom-20">stiri din aceeasi categorie</div>
						<div class="row">
    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/ce-patesti-in-romania-daca-iti-parchezi-masina-pe-trotuar-18634111">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/shutterstock_1214820442.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/shutterstock_1214820442.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/shutterstock_1214820442.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">15:57</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/ce-patesti-in-romania-daca-iti-parchezi-masina-pe-trotuar-18634111">Ce pățești în România dacă îți parchezi mașina pe trotuar?</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/cum-va-arata-viitorul-suv-kia-primul-teaser-18634081">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/SUV-Kia-concept-2.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/SUV-Kia-concept-2.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/SUV-Kia-concept-2.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">13:36</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/cum-va-arata-viitorul-suv-kia-primul-teaser-18634081">Cum va arăta viitorul SUV Kia? Primul teaser</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/in-romania-se-produce-un-nou-motor-acesta-va-dota-primul-automobil-hibrid-fabricat-la-noi-in-tara-18634050">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/Ford-Puma-2020-800-01.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/Ford-Puma-2020-800-01.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/Ford-Puma-2020-800-01.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">13:00</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/in-romania-se-produce-un-nou-motor-acesta-va-dota-primul-automobil-hibrid-fabricat-la-noi-in-tara-18634050">În România se produce un nou motor. Acesta va dota primul automobil hibrid&hellip;</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/a-vrut-sa-scape-de-politie-si-a-plonjat-cu-mercedes-ul-de-pe-o-stanca-18633936">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/Mercedes-plonjat-1.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/Mercedes-plonjat-1.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2020/01/Mercedes-plonjat-1.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">12:58</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/a-vrut-sa-scape-de-politie-si-a-plonjat-cu-mercedes-ul-de-pe-o-stanca-18633936">A vrut să scape de poliție și a decolat cu Mercedes-ul de pe&hellip;</a>
                    </div>
                </div>

        </div>
    </div>
	</div>                    </div>

                    <div class="mg-xs-top-30">
						<div id="strawberry_feeds_manager_positions_widget-4" class="widget mg-xs-bottom-30">
	
    <div class="articles articles--list">

	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://tacataca.prosport.ro/poze/foto-loredana-chivu-o-noua-ipostaza-senzuala-in-mediul-online-28717/?pic=28719&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298357/d775b475937ae45d28ed61970019620e-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298357/d775b475937ae45d28ed61970019620e-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298357/d775b475937ae45d28ed61970019620e-t.jpg"

                                     class="lazyload img-responsive" alt="FOTO. Loredana Chivu, apariție INTERZISĂ cardiacilor pe internet! Și-a pozat corpul fără jenă, iar fanii au atacat-o dur">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Prosport.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://tacataca.prosport.ro/poze/foto-loredana-chivu-o-noua-ipostaza-senzuala-in-mediul-online-28717/?pic=28719&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">FOTO. Loredana Chivu, apariție INTERZISĂ cardiacilor pe internet! Și-a pozat corpul fără jenă, iar fanii au atacat-o dur</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://tacataca.prosport.ro/poze/foto-antonia-o-noua-schimbare-de-imagine-cum-arata-acum-artista-28694/?pic=25365&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298357/669487bd1ba0aa6824dd4d27217c2afd-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298357/669487bd1ba0aa6824dd4d27217c2afd-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298357/669487bd1ba0aa6824dd4d27217c2afd-t.jpg"

                                     class="lazyload img-responsive" alt="FOTO. Transformarea RADICALĂ a Antoniei! Cum a ajuns să arate acum cea mai frumoasă cântăreață din România">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Prosport.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://tacataca.prosport.ro/poze/foto-antonia-o-noua-schimbare-de-imagine-cum-arata-acum-artista-28694/?pic=25365&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">FOTO. Transformarea RADICALĂ a Antoniei! Cum a ajuns să arate acum cea mai frumoasă cântăreață din România</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.cancan.ro/anm-in-alerta-temperaturi-de-53-de-grade-celsius-in-romania-20129636">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380236/09e02ee09699c344964fdf88a9269cc2-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380236/09e02ee09699c344964fdf88a9269cc2-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380236/09e02ee09699c344964fdf88a9269cc2-t.jpg"

                                     class="lazyload img-responsive" alt="ANM, în alertă! Temperaturi de -53 de grade Celsius în România">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Cancan.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.cancan.ro/anm-in-alerta-temperaturi-de-53-de-grade-celsius-in-romania-20129636">ANM, în alertă! Temperaturi de -53 de grade Celsius în România</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.gandul.info/stiri/cu-cat-se-mai-vinde-azi-un-balcescu-este-incredibila-valoarea-la-care-a-ajuns-suta-de-pe-vremea-lui-ceausescu-18739070">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298383/defd907d80c41455350d8fc7de6335c8-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298383/defd907d80c41455350d8fc7de6335c8-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298383/defd907d80c41455350d8fc7de6335c8-t.jpg"

                                     class="lazyload img-responsive" alt="Cu cât se mai vinde azi un „Bălcescu”. Este incredibilă valoarea la care a ajuns „Suta” de pe vremea lui Ceauşescu">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Gandul.info</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.gandul.info/stiri/cu-cat-se-mai-vinde-azi-un-balcescu-este-incredibila-valoarea-la-care-a-ajuns-suta-de-pe-vremea-lui-ceausescu-18739070">Cu cât se mai vinde azi un „Bălcescu”. Este incredibilă valoarea la care a ajuns „Suta” de pe vremea lui Ceauşescu</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://ciao.ro/poze/michael-schumacher-a-ajuns-o-mumie-un-celebru-neurochirurg-sutine-ca-fostul-pilot-este-in-ultimul-stadiu-de-degradare?utm_source=ProMotor&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380247/4054070d005fda82371fb359dba14552-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380247/4054070d005fda82371fb359dba14552-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380247/4054070d005fda82371fb359dba14552-t.jpg"

                                     class="lazyload img-responsive" alt="IMAGINILE MOMENTULUI. Michael Schumacher a ajuns o mumie">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Ciao.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://ciao.ro/poze/michael-schumacher-a-ajuns-o-mumie-un-celebru-neurochirurg-sutine-ca-fostul-pilot-este-in-ultimul-stadiu-de-degradare?utm_source=ProMotor&amp;utm_medium=website&amp;utm_campaign=fidmee">IMAGINILE MOMENTULUI. Michael Schumacher a ajuns o mumie</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="http://www.mediafax.ro/life-inedit/un-rus-a-fugit-din-tara-din-cauza-unei-glume-facute-despre-putin-ce-a-spus-despre-liderul-rus-18743890">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298398/61a662531358eec84c67e4f3834f08da-t.png">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298398/61a662531358eec84c67e4f3834f08da-t.png">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298398/61a662531358eec84c67e4f3834f08da-t.png"

                                     class="lazyload img-responsive" alt="Un rus a fugit din ţară din cauza unei glume făcute despre Putin. Ce a spus despre liderul rus">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Mediafax.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="http://www.mediafax.ro/life-inedit/un-rus-a-fugit-din-tara-din-cauza-unei-glume-facute-despre-putin-ce-a-spus-despre-liderul-rus-18743890">Un rus a fugit din ţară din cauza unei glume făcute despre Putin. Ce a spus despre liderul rus</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://playtech.ro/stiri/cati-bani-a-castigat-simona-halep-dupa-ce-a-invins-o-pe-harriet-dart-la-australian-open-78767?utm_source=PRO+MOTOR&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298441/952e24bcf46364e9faf1b2e9e80abb8b-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298441/952e24bcf46364e9faf1b2e9e80abb8b-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298441/952e24bcf46364e9faf1b2e9e80abb8b-t.jpg"

                                     class="lazyload img-responsive" alt="Simona Halep a dat marea lovitură! Câți bani a câștigat la Australian Open">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Playtech.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://playtech.ro/stiri/cati-bani-a-castigat-simona-halep-dupa-ce-a-invins-o-pe-harriet-dart-la-australian-open-78767?utm_source=PRO+MOTOR&amp;utm_medium=website&amp;utm_campaign=fidmee">Simona Halep a dat marea lovitură! Câți bani a câștigat la Australian Open</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.descopera.ro/istorie/16107480-istoria-tumultoasa-a-palatului-ruginoasa-aici-voda-cuza-i-a-adus-plocon-sotiei-elena-doi-copii-facuti-cu-o-frumoasa-vaduva">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2018/01/1571298467/69779fe6d285d7aa4aa89288571b43c4-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2018/01/1571298467/69779fe6d285d7aa4aa89288571b43c4-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2018/01/1571298467/69779fe6d285d7aa4aa89288571b43c4-t.jpg"

                                     class="lazyload img-responsive" alt="Vodă Cuza, DESTRĂBĂLATUL. I-a adus plocon soţiei Elena doi copii făcuţi cu o frumoasă văduvă">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Descopera.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.descopera.ro/istorie/16107480-istoria-tumultoasa-a-palatului-ruginoasa-aici-voda-cuza-i-a-adus-plocon-sotiei-elena-doi-copii-facuti-cu-o-frumoasa-vaduva">Vodă Cuza, DESTRĂBĂLATUL. I-a adus plocon soţiei Elena doi copii făcuţi cu o frumoasă văduvă</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.apropotv.ro/rd-18741268">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1574863805/d7c6f5b53629d6e2d7ab6f3e6e8eed5e-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1574863805/d7c6f5b53629d6e2d7ab6f3e6e8eed5e-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1574863805/d7c6f5b53629d6e2d7ab6f3e6e8eed5e-t.jpg"

                                     class="lazyload img-responsive" alt=""Îmi pare rău că iubitul tău se uită ..." Incredibil cum a ieşit pe stradă această tânără. Ce le transmite femeilor">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">ApropoTV.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.apropotv.ro/rd-18741268">"Îmi pare rău că iubitul tău se uită ..." Incredibil cum a ieşit pe stradă această tânără. Ce le transmite femeilor</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.zf.ro/auto/este-oficial-primaria-municipiului-bucuresti-a-publicat-regulamentul-pentru-aplicarea-vinietei-oxigen-18688971">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571297684/e3a236a6b77791c4f89ff86d336781c9-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571297684/e3a236a6b77791c4f89ff86d336781c9-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571297684/e3a236a6b77791c4f89ff86d336781c9-t.jpg"

                                     class="lazyload img-responsive" alt="S-a terminat: Schimbări URIAŞE pentru toţi şoferii. Firea a publicat regulamentul pentru proiectul Oxigen. Trebuie să ştiţi asta de câte ori vă urcaţi la volan">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">ZF.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.zf.ro/auto/este-oficial-primaria-municipiului-bucuresti-a-publicat-regulamentul-pentru-aplicarea-vinietei-oxigen-18688971">S-a terminat: Schimbări URIAŞE pentru toţi şoferii. Firea a publicat regulamentul pentru proiectul Oxigen. Trebuie să ...</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.go4it.ro/business/sperante-pentru-taximetristi-inca-o-tara-renunta-definitiv-la-uber-18711963/">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298488/573c46b6fd6d4a2893511cbadfb17213-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298488/573c46b6fd6d4a2893511cbadfb17213-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571298488/573c46b6fd6d4a2893511cbadfb17213-t.jpg"

                                     class="lazyload img-responsive" alt="Speranţe pentru taximetrişti! Încă o ţară renunţă definitiv la Uber">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">go4it.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.go4it.ro/business/sperante-pentru-taximetristi-inca-o-tara-renunta-definitiv-la-uber-18711963/">Speranţe pentru taximetrişti! Încă o ţară renunţă definitiv la Uber</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://verdict.ro/news/misha-dezvaluiri-despre-relatia-ei-cu-connect-r/?utm_source=prosport.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380277/fae642abc79a58a6c630a4493b3e50a1-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380277/fae642abc79a58a6c630a4493b3e50a1-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2020/01/1571380277/fae642abc79a58a6c630a4493b3e50a1-t.jpg"

                                     class="lazyload img-responsive" alt="Misha nu a mai suportat și a RUPT tăcerea! Care este adevărul despre relația ei cu Connect-R. Fanii nu se așteptau la așa ceva">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Verdict.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://verdict.ro/news/misha-dezvaluiri-despre-relatia-ei-cu-connect-r/?utm_source=prosport.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Misha nu a mai suportat și a RUPT tăcerea! Care este adevărul despre relația ei cu Connect-R. Fanii nu se așteptau la ...</a>
                    </div>
                </div>
            </div>
	    
    </div>
</div>                    </div>




        </div>
    </div>


<footer class="footer bg-grey text-center">
    <div class="section first bg-blue">
        <nav class="menu">
            <ul>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </nav>
    </div>
    <div class="section second">
        <nav class="menu">
            <ul>
				<li id="menu-item-18599703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599703"><a href="https://www.promotor.ro/termeni-si-conditii">Termeni si conditii</a></li>
<li id="menu-item-18600789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18600789"><a href="https://www.promotor.ro/politica-de-confidentialitate">Politica de confidentialitate</a></li>
<li id="menu-item-18599702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599702"><a href="https://www.promotor.ro/contact">Contact</a></li>
            </ul>
        </nav>
    </div>
    <div class="section third">
        <div class="container">
        <p> &copy; 2020 - Toate drepturile rezervate</p>
        <p>Toate drepturile rezervate | Citarea se poate face în limita a 250 de semne. Nicio instituţie sau persoană
            (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice
            purtătoare de Drepturi de Autor fără acordul nostru.</p>
        </div>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">Inchide <span></span></a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-social">
            <a target="_blank" href=""
               class="icon-facebook"></a>
            <a target="_blank" href=""
               class="icon-instagram"></a>
            <a target="_blank" href=""
               class="icon-twitter"></a>
            <a target="_blank" href=""
               class="icon-youtube"></a>
        </div>
        <div class="pushmenu-search">
            <form action="/">
                <input class="input" type="text" name="s" placeholder="cautare...">
            </form>
        </div>
        <div class="pushmenu-menu">
            <ul>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </div>
    </div>
</div>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/scripts/jquery.js?ver=1.1.48'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/build/scripts-min.js?ver=1.1.48'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adminajax = {"ajax_url":"https:\/\/www.promotor.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/strawberry/widgets/resources/async-widgets.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "18493201";
        var sms_title = "Monument+%C3%AEn+memoria+poli%C5%A3i%C5%9Ftilor+rutieri+c%C4%83zu%C5%A3i+la+datorie%2C+%C3%AEn+Capital%C4%83.+Unde+ar+urma+s%C4%83+fie+amplasat";
        var sms_date = "1571848467";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.cancan.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103167/tag"></script>

<!-- SULVO -->
<div class="hidden-xs hidden-sm">
    <div data-ad="promotor.ro_300x250_sticky_display_left" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>

<div class="hidden-md hidden-lg">
    <div data-ad="prosport.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
</div>
<!-- END SULVO -->

<!-- VI -->
<script type="text/javascript">
    (function (v,i) {
        var scp = v.createElement("script"),
            config = {
                ChannelID: '5d11ce4428a06167f471a83a',
                AdUnitType: '2',
                PublisherID: '800745319589300',
                PlacementID: 'pltPPe4ktMSRn6F8Psd',
                DivID: '',
                IAB_Category: 'IAB1',
                Keywords: '',
                Language: 'en-us',
                BG_Color: '',
                Text_Color: '',
                Font: '',
                FontSize: '',
            };
        scp.src='https://s.vi-serve.com/tagLoader.js';
        scp.type = "text/javascript";
        scp.onload = function() {
            i[btoa('video intelligence start')].init(config);
        };
        (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
    })(document, window);
</script>
<!-- END VI -->

<!-- MOX -->
<!--
<div data-id='_mwayss-25a06520483b7e77a561bf3bc949ef9c'></div>
<script>
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4871&height=405&width=720&tld=promotor.ro&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-25a06520483b7e77a561bf3bc949ef9c]')[0];
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>
-->
<!-- END MOX -->

<!-- //Connect Container: Promotor-->
<script src="//get.s-onetag.com/22280632-0b69-4f18-8e56-4cbcaaa3c665/tag.min.js" async defer></script>

<!-- AdsbyVLI -->
<div class="adsbyvli" data-ad-slot="vi_19748364"></div>
<script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_19748364"); }); </script>
</body>
</html>