<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no, shrink-to-fit=no"/>
    <meta name="HandheldFriendly" content="true"/>
    <meta name="MobileOptimized" content="320"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="referrer" content="origin-when-cross-origin">

    <link rel="dns-prefetch" href="https://connect.facebook.net">
    <link rel="dns-prefetch" href="https://fonts.googleapis.com">

	<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România - GALERIE FOTO - Promotor</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România - GALERIE FOTO - Promotor" />
<meta property="og:description" content="Automobili Lamborghini a redeschis ieri showroomul din Bucureşti renovat recent, evenimentul marcând şi premiera românească a noului Lamborghini Huracán EVO." />
<meta property="og:url" content="https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" />
<meta property="og:site_name" content="Promotor" />
<meta property="article:tag" content="Showroom-ul Lamborghini Bucureşti a fost redeschis" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-06-20T12:26:00+00:00" />
<meta property="og:image" content="https://www.promotor.ro/wp-content/uploads/2019/06/18177173/1-lamborghini-showroom3-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.promotor.ro/wp-content/uploads/2019/06/18177173/1-lamborghini-showroom3-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Automobili Lamborghini a redeschis ieri showroomul din Bucureşti renovat recent, evenimentul marcând şi premiera românească a noului Lamborghini Huracán EVO." />
<meta name="twitter:title" content="Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România - GALERIE FOTO - Promotor" />
<meta name="twitter:image" content="https://www.promotor.ro/wp-content/uploads/2019/06/18177173/1-lamborghini-showroom3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173/amp?:_promotor/VyzG_(Promotor_ro)" /><meta name="generator" content="AMP for WP 1.0.0"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Promotor &raquo; Flux" href="https://www.promotor.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Promotor &raquo; Flux comentarii" href="https://www.promotor.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Promotor &raquo; Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România &#8211; GALERIE FOTO" href="https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173/feed" />
<link rel='stylesheet' id='strawberry-minify-css-css'  href='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/build/styles.css?ver=1.1.48' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.promotor.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.promotor.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.promotor.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.promotor.ro/?p=18177173' />
<link rel="alternate" type="application/json+oembed" href="https://www.promotor.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.promotor.ro%2Fstiri-auto%2Fshowroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" />
<link rel="alternate" type="text/xml+oembed" href="https://www.promotor.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.promotor.ro%2Fstiri-auto%2Fshowroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.promotor.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e76cf091-edf9-4c92-a0b0-5bd82a61b121';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.promotor.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2e77cfdc-f6e8-4572-82d4-363b6713f2bc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nu rata nicio știre importantă din industria auto cu notificările ProMotor';
oneSignal_options['promptOptions']['siteName'] = 'https://www.promotor.ro/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.promotor.ro/wp-content/uploads/2019/10/cropped-promotor-icon-270x270.png" />

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1135102062960807737']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense SATI script end -->


<!-- Cxense SATI META begin -->
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="cXenseParse:url" content="https://www.promotor.ro/news/showroom-ul-lamborghini-bucuresti-a-fost-redeschis.-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173"/>
<!-- Cxense SATI META end -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1684917-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizeIp', true);

</script>


<!-- CookiePro Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/langswitch/a3ab39f5-3fd9-4654-a6a6-4f8880894369.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">

    function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end -->
    <!-- Inline Scripts -->
	<link rel="preload" as="script" href="https://live.demand.supply/up.js">
<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script async src="//js-sec.indexww.com/ht/p/190540-10365414079211.js"></script>

<script>
    function isMobileDevice() {
        var ua = navigator.userAgent.toLowerCase();
        if (ua == null)
            return false;
        var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
        if (match.exec(ua) != null)
            return true;
        if (ua.length >= 4) {
            var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
            if (match2.exec(ua.substring(0, 4)) != null)
                return true;
        }

        return false;
    }
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<!-- 20.12.2019 -->
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=6ea93c417210f01b7337ce8dd4f76957&page_url=[PAGE_URL]" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script>
    var vitag = vitag || {};
    vitag.gdprShowConsentTool = false;
    vitag.gdprShowConsentToolButton = false;
</script>
<script> vitag.displayConfig = {hideOnPassback: true}</script>
<!--End Header Tags-->
	
</head>
<body class="post-template-default single single-post postid-18177173 single-format-standard single-">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous"
        src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.2&appId=&autoLogAppEvents=1"></script>
<header id="header">
    <div class="header__content">

        <div class="logo"><a href="https://www.promotor.ro/"><img src="https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/images/promotor-logo.svg" alt=""></a></div>
	    
        <nav class="menu">
            <ul>
				<li id="menu-item-18599694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li id="menu-item-18599695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li id="menu-item-18599696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li id="menu-item-18599697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li id="menu-item-18599698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li id="menu-item-18599699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li id="menu-item-18599724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </nav>

		        <div class="search">
            <form action="https://www.promotor.ro/">
                <input required size="40" type="text" name="s" class="input" placeholder="Cauta:">
                <button><span class="icon-search"></span></button>
            </form>
        </div>


        <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span class="text">Meniu</span><span
                        class="lines"></span><span class="mag"></span></a></div>
        <div class="magnifier hidden"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
    </div>
    </div>
</header>
<div id="news-flash"></div>

<div class="strawberry-ad padding-xs-20 mg-xs-bottom-10 mg-sm-bottom-0 bg-grey">
    <div style="height:250px;margin:0 auto;">
		<div data-name="branding-970x250" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Branding_970x250 -->
<div id='div-gpt-ad-1570028615726-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570028615726-0'); });
  </script>
</div>
</div>    </div>
</div>

		
    <div class="single article--single mg-xs-top-10 mg-sm-top-20">
	            <div class="container">
		                                   <div class="single__media  has-gallery  relative mg-xs-bottom-20 mg-md-bottom-30">

	        <a href="https://www.promotor.ro/poze/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173">
            <img src="https://media.promotor.ro/unsafe/1170x600/smart/filters:contrast(5):format(jpeg):quality(90)/http://nineteen.promotor.ro/wp-content/uploads/2019/06/18177173/1-lamborghini-showroom3-1024x683.jpg" class="img-responsive"
                 alt="Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România &#8211; GALERIE FOTO">
        </a>
        <div class="single__gallery">
            <div class="more">
                <a href="https://www.promotor.ro/poze/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173">
                    <span>19 poze</span> Vezi galeria foto &raquo;</a>
            </div>
            <div class="thumbs">
									                        <div class="thumb hidden-xs">
                            <a href="https://www.promotor.ro/poze/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173?pic=0">
                                <img src="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/06/18177173/2-lamborghini-showroom.jpg"
                                     alt="" class="img-responsive">
                            </a>
                        </div>
															                        <div class="thumb hidden-xs">
                            <a href="https://www.promotor.ro/poze/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173?pic=1">
                                <img src="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/06/18177173/3-lamborghini-showroom2.jpg"
                                     alt="" class="img-responsive">
                            </a>
                        </div>
															                        <div class="thumb hidden-xs">
                            <a href="https://www.promotor.ro/poze/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173?pic=2">
                                <img src="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/06/18177173/4-lamborghini-showroom4.jpg"
                                     alt="" class="img-responsive">
                            </a>
                        </div>
															                        <div class="thumb hidden-xs">
                            <a href="https://www.promotor.ro/poze/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173?pic=3">
                                <img src="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/06/18177173/5-lansare-romania-pipera-lamborghini-huracan-evo-2019-2.jpg"
                                     alt="" class="img-responsive">
                            </a>
                        </div>
																																																																																																																																																																            </div>

        </div>
	</div>                                        <div class="row">
                        <div class="col-md-10">

                            <div class="padding-xlg-left-50 padding-xlg-right-50">
                                <div class="mg-xs-bottom-20">
		                            <div data-name="underphoto-728x90-320x100" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Underphoto_728x90_320x100 -->
<div id='div-gpt-ad-1570031690746-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031690746-0'); });
  </script>
</div>
</div>                                </div>
	                            <div class="mg-xs-bottom-10" id="breadcrumbs"><span><span><a href="https://www.promotor.ro/" >Acasa</a> • <span><a href="https://www.promotor.ro/stiri-auto" >Știri</a> • <span class="breadcrumb_last" aria-current="page">Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România &#8211; GALERIE FOTO</span></span></span></span></div>
                                <h1 class="single__title">Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România &#8211; GALERIE FOTO</h1>

                                <div class="single__meta">
    <div class="bar">
        <span class="author_name">Autor: <a href="#">ProMotor</a> </span>
        <span class="date">acum 6 luni</span>
        <span class="category text-red">Știri</span>
		<div class="social">
    <div class="network">
        <div class="fb-like" data-href="https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
        <a target="_blank" class="bg--whatsapp hidden-md hidden-lg"  href="whatsapp://send?text=https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" data-action="share/whatsapp/share""><span class="icon-whatsapp"></span></a>
        <a target="_blank" class="bg--twitter" href="https://twitter.com/share?url=https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173&text=Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România &#8211; GALERIE FOTO"><span class="icon-twitter"></span></a>
    </div>
</div>    </div>
</div>
	                            
                                <div class="single__content">
	                                <p>
Automobili Lamborghini a redeschis ieri showroomul din Bucureşti renovat recent, evenimentul marcând şi premiera românească a noului Lamborghini Huracán EVO.<div data-name="intext-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Intext_1 -->
<div id='div-gpt-ad-1570031814991-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031814991-0'); });
  </script>
</div>
</div></p>
<p>
Noul automobil super sport V10 se bazează pe performanţele modelului Huracán Performante şi încorporează un sistem de control al dinamicii automobilului şi aerodinamică de ultimă oră.</p>
<p>
La evenimentul de redeschidere a showroomului au fost prezenţi, din partea Automobili Lamborghini, Andrea Baldi, CEO pentru regiunea EMEA şi Konstantin Sychev, Director pentru Europa de Est şi CIS, precum şi Alin Tapalagă, Directorul general al Porsche Inter Auto România şi Adrian Pascu, Director al Diviziei de branduri de lux în cadrul PIA România, compania care operează showroomul Lamborghini Bucureşti.</p>
<p>
Marca Lamborghini este prezentă oficial în România din anul 2008, showroomul dedicat fiind inaugurat cinci ani mai târziu, în 2013.</p>
<p>
<a name="18176668!"></a></p>
<p>
Situat în partea de nord a capitalei, showroomul Lamborghini Bucureşti, proaspăt redecorat, încorporează noul design corporativ al mărcii, oferind un studio exclusiv Ad Personam pentru personalizare, alături de zonele de prezentare a celor mai recente supercaruri ale mărcii.<br />
Lucrările de redecorare a showroom-ului de 309 metri pătraţi s-au derulat pe o perioadă de peste trei luni. Suprafaţa totală a service-ului dedicat Lamborghini este de aproximativ 250 de metri pătraţi, incluzând zona de reparaţii, zona de schimbare anvelope şi depozitul de piese de schimb.</p>
<p>
În anul 2018, piaţa românească a înregistrat o creştere semnificativă faţă de anul precedent. 2019 va fi primul an întreg pentru vanzările Super SUV-ului Urus. Livrările noului Huracán EVO au început, în timp ce vânzările pentru Aventador V12 continuă, sporind prezenţa Lamborghini pe piaţă.</p>
<h2>
Modelele Lamborghini aflate la vânzare în România</h2>
<p>
Lamborghini Huracán EVO oferă tehnologii superioare pentru o plăcere sporită la condus, cu un design nou pentru o aerodinamică îmbunătăţită. Sistemul LDVI al Huracán EVO (Lamborghini Dinamica Veicolo Integrata), cu logică predictivă, asigură o dinamică perfectă la condus, controlând sistemele maşinii, inclusiv tracţiunea integrală, suspensia, vectorizarea cuplului şi direcţia integrală pentru parametri redefiniţi de reacţie, agilitate şi uşurinţă la condus.</p>
<p>
EVO preia motorul de la Huracán Performante, cu 640 CP şi un cuplu de 600 Nm, şi are un nou sistem de infotainment cu o conectivitate avansată. Este disponibil şi în versiunea Huracán EVO Spyder decapotabil.</p>
<p>
Preţ de pornire recomandat (fără TVA 19%): 185.947 € pentru Huracán EVO; 204.368 € pentru Huracán EVO Spyder.</p>
<p>
<a name="18177069!"></a></p>
<p>
Lamborghini Urus este primul Super SUV din lume. Designul, performanţele, dinamica şi experienţa la condus reflectă ADN-ul său pur Lamborghini. Este potrivit pentru condusul de zi cu zi, în orice condiţii. Cu un motor V8 twin-turbo de 4.0 litri, cu 650 CP şi un cuplu de 850 Nm pentru performanţe maxime, Urus accelerează de la 0 la 100 km / h în 3,6 secunde şi atinge o viteză maximă de 305 km / h.</p>
<p>
Dispune de un sistem de 4WD cu vectorizare activă a cuplului şi un sistem de direcţie integrală pentru o manevrabilitate perfectă, împreună cu frânele ceramice din carbon, suspensia pneumatică adaptivă şi stabilizarea activă a ruliului pentru siguranţă şi confort maxime. Sunt disponibile până la şase moduri diferite de conducere prestabilite, precum şi modul EGO.</p>
<p>
Preţ de pornire pentru URUS (fără TVA 19%): 179.151,32 €.</p>
<p>
<a name="18176639!"></a></p>
<p>
Lamborghini Aventador SVJ este vârful de gamă al maşinilor super sport Lamborghini V12.</p>
<p>
Această nouă generaţie a modelului legendar Lamborghini V12 este limitată la 900 de unităţi, iar în versiunea Roadster, la doar 800.<br />
Aventador SVJ, titularul recordului pentru autoturismele de serie de la Nürburgring-Nordschleife, prezintă un nou design axat pe performanţa aerodinamică. Motorul său V12 cu aspiraţie naturală oferă o putere de 770 CP, tracţiune integrală şi direcţie integrală, pentru supremaţie tehnică. Materialele uşoare, soluţiile de racing şi ALA 2.0 oferă performanţe optime de manevrare, cu o acceleraţie de la 0 la 100 km / h în 2,8 secunde şi o viteză maximă de peste 350 km / h.</p>
<p>
Preţ de pornire recomandat pentru Aventador SVJ (fără TVA 19%): 351.933,42 €.</p>
<p>
<a name="18176613!"></a></p>
<p>
<a name="18176675!"></a></p>
<p>
 </p>


	                                
                                    <div class="mg-xs-bottom-20">
                                        <div class="headline">Citește și...</div>
	                                <div class="related">
	<ul class="links">
			<li><a href="https://www.promotor.ro/stiri-auto/autostrada-lugoj-dev-18620688">Lotul 3 al Autostrăzii Lugoj-Deva a fost dat în exploatare. Care este viteza maximă permisă?</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/fisker-ocean-este-echipat-cu-modul-california-ce-se-intampla-cand-apesi-pe-buton-18620684">Fisker Ocean este echipat cu modul California. Ce se întâmplă când apeși pe buton?</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/5-sfaturi-pentru-a-conduce-in-siguranta-catre-partiile-de-schi-18620605">5 sfaturi pentru a conduce în siguranță către pârtiile de schi</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/skoda-face-bilantul-ce-a-lansat-in-2019-18620558">Skoda face bilanțul. Ce a lansat în 2019?</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/politia-s-a-intalnit-cu-mos-craciun-dialogul-halucinant-18620546">Poliția s-a întâlnit cu Moș Crăciun. Dialogul halucinant</a></li>
					<li><a href="https://www.promotor.ro/stiri-auto/cat-costa-un-mercedes-amg-cls-53-brabus-la-mana-a-doua-galerie-foto-18620486">Cât costă un Mercedes-AMG CLS 53 Brabus la mâna a două? GALERIE FOTO</a></li>
				</ul>
</div>                                    </div>
                                </div>


                                <div class="mg-xs-top-10 mg-xs-bottom-20 bg-grey padding-xs-20">
		                            <div data-name="intext-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Intext_2 -->
<div id='div-gpt-ad-1570031917650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031917650-0'); });
  </script>
</div>
</div>                                </div>




                                <div class="single__tags">
									Tags: <a href="https://www.promotor.ro/eticheta/showroom-ul-lamborghini-bucuresti-a-fost-redeschis" rel="tag">Showroom-ul Lamborghini Bucureşti a fost redeschis</a>                                </div>


                                
                                <hr>
                                <div class="single_share">
									<div class="social">
    <div class="network">
        <div class="fb-like" data-href="https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
        <a target="_blank" class="bg--whatsapp hidden-md hidden-lg"  href="whatsapp://send?text=https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" data-action="share/whatsapp/share""><span class="icon-whatsapp"></span></a>
        <a target="_blank" class="bg--twitter" href="https://twitter.com/share?url=https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173&text=Showroom-ul Lamborghini Bucureşti a fost redeschis. Cât costă modelele Huracán EVO, Urus şi Aventador în România &#8211; GALERIE FOTO"><span class="icon-twitter"></span></a>
    </div>
</div>                                </div>
                                <hr>

                                <div id="comments-box" class="single__comments mg-xs-top-30">
                                    <div class="comments__heading">Comentarii</div>
                                    <div class="fb-comments" data-href="https://www.promotor.ro/stiri-auto/showroom-ul-lamborghini-bucuresti-a-fost-redeschis-cat-costa-modelele-huracan-evo-urus-si-aventador-in-romania-galerie-foto-18177173" data-width="100%" data-numposts="5"></div>
                                </div>

                            </div>
                        </div>
                        <div class="col-sm-4 width-sm-200 width-md-300 sticky">
                            <div class="theiaStickySidebar">
			                    <div class="strawberry_ads_container mg-xs-bottom-20 "><div data-name="sidebar-articol" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Sidebar_Articol -->
<div id='div-gpt-ad-1570031424086-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031424086-0'); });
  </script>
</div>
</div></div><div id="strawberry_sticky_posts_widget-7" class="widget "><div class="relative">
												<div class="article article--wide">
					<a href="https://www.promotor.ro/stiri-auto/autostrada-lugoj-dev-18620688">
						<div class="article__media">
							<picture>
								<source type='image/webp' media='(max-width:767px)' srcset='https://media.promotor.ro/unsafe/420x200/smart/filters:contrast(5):format(webp):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/23674695_862983207209021_1927115182254630611_o-1024x576.jpg'>								<source type='image/jpeg' media='(max-width:767px)' srcset='https://media.promotor.ro/unsafe/420x200/smart/filters:contrast(5):format(jpeg):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/23674695_862983207209021_1927115182254630611_o-1024x576.jpg'>								<source type='image/webp' media='(min-width: 1200px)' srcset='https://media.promotor.ro/unsafe/300x150/smart/filters:contrast(5):format(webp):quality(100)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/23674695_862983207209021_1927115182254630611_o-1024x576.jpg'>
								<img src="https://media.promotor.ro/unsafe/300x150/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/23674695_862983207209021_1927115182254630611_o-1024x576.jpg" alt="Lotul 3 al Autostrăzii Lugoj-Deva a fost dat în exploatare. Care este viteza maximă permisă?">
							</picture>
																											</div>
						<div class="article__content">
									<div class="article__title article__title--md">
			<a href="https://www.promotor.ro/stiri-auto/autostrada-lugoj-dev-18620688">Lotul 3 al Autostrăzii Lugoj-Deva a fost dat în exploatare. Care este viteza maximă permisă?</a>
		</div>
								</div>
					</a>
				</div>
					</div>
</div>                            </div>
                        </div>
                    </div>

                    <div class="mg-xs-top-10 mg-sm-top-30 bg-grey padding-xs-20">
	                    <div data-name="billboard-articol" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /119229185/Promotor_Nou/Billboard_Articol -->
<div id='div-gpt-ad-1570031564126-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570031564126-0'); });
  </script>
</div>
</div>                    </div>

                    <div class="related mg-xs-top-30">
                        <div class="headline mg-xs-bottom-20">stiri din aceeasi categorie</div>
						<div class="row">
    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/fisker-ocean-este-echipat-cu-modul-california-ce-se-intampla-cand-apesi-pe-buton-18620684">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/Fisker-Ocean-cu-modul-California-2-1024x555.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/Fisker-Ocean-cu-modul-California-2-1024x555.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/Fisker-Ocean-cu-modul-California-2-1024x555.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">15:15</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/fisker-ocean-este-echipat-cu-modul-california-ce-se-intampla-cand-apesi-pe-buton-18620684">Fisker Ocean este echipat cu modul California. Ce se întâmplă când apeși pe&hellip;</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/5-sfaturi-pentru-a-conduce-in-siguranta-catre-partiile-de-schi-18620605">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/3211122.png">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/3211122.png">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/3211122.png"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">14:32</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/5-sfaturi-pentru-a-conduce-in-siguranta-catre-partiile-de-schi-18620605">5 sfaturi pentru a conduce în siguranță către pârtiile de schi</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/skoda-face-bilantul-ce-a-lansat-in-2019-18620558">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/Skoda-Kamiq-2020-1280-06-1024x768.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/Skoda-Kamiq-2020-1280-06-1024x768.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/Skoda-Kamiq-2020-1280-06-1024x768.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">13:39</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/skoda-face-bilantul-ce-a-lansat-in-2019-18620558">Skoda face bilanțul. Ce a lansat în 2019?</a>
                    </div>
                </div>

        </div>
    </div>
	    <div class="col-xs-12 col-sm-6 no-grow column">
        <div class="article article--list">

                <div class="article__media mg-xs-bottom-10">
                    <a href="https://www.promotor.ro/stiri-auto/politia-s-a-intalnit-cu-mos-craciun-dialogul-halucinant-18620546">
                    <picture>
                        <source media="(max-width: 768px)"
                                data-srcset="https://media.promotor.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/rsz_mos_craciun.jpg">
                        <source media="(max-width: 992px)"
                                data-srcset="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/rsz_mos_craciun.jpg">
                        <img data-src="https://media.promotor.ro/unsafe/460x260/smart/filters:contrast(5):format(jpeg):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/2019/12/rsz_mos_craciun.jpg"
                             class="lazyload" alt="">
                    </picture>
					                    </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Știri</div>
                        <div class="article__date">12:50</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a href="https://www.promotor.ro/stiri-auto/politia-s-a-intalnit-cu-mos-craciun-dialogul-halucinant-18620546">Poliția s-a întâlnit cu Moș Crăciun. Dialogul halucinant</a>
                    </div>
                </div>

        </div>
    </div>
	</div>                    </div>

                    <div class="mg-xs-top-30">
						<div id="strawberry_feeds_manager_positions_widget-4" class="widget mg-xs-bottom-30">
	
    <div class="articles articles--list">

	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.telekomsport.ro/este-romanca-si-este-una-dintre-cele-mai-sexy-femei-din-wrestling-este-la-un-pas-sa-debuteze-in-wwe-19205411?utm_source=promotor&amp;utm_medium=cross&amp;utm_campaign=Cross">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571297631/1b49fbba097fee6208944becb23ba2d0-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571297631/1b49fbba097fee6208944becb23ba2d0-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571297631/1b49fbba097fee6208944becb23ba2d0-t.jpg"

                                     class="lazyload img-responsive" alt="Este româncă şi este una dintre cele mai sexy femei din wrestling. Este la un pas să debuteze în WWE">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">TelekomSport.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.telekomsport.ro/este-romanca-si-este-una-dintre-cele-mai-sexy-femei-din-wrestling-este-la-un-pas-sa-debuteze-in-wwe-19205411?utm_source=promotor&amp;utm_medium=cross&amp;utm_campaign=Cross">Este româncă şi este una dintre cele mai sexy femei din wrestling. Este la un pas să debuteze în WWE</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://tacataca.prosport.ro/poze/cum-arata-laura-andresan-fosta-bomba-sexy-este-de-nerecunoscut-la-37-de-ani-foto-13923/?pic=13942&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298357/a1e5f3be46719633c15eb523088d8e9f-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298357/a1e5f3be46719633c15eb523088d8e9f-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298357/a1e5f3be46719633c15eb523088d8e9f-t.jpg"

                                     class="lazyload img-responsive" alt="FOTO. La 37 de ani, Laura Andreșan e de nerecunoscut! Poza goală fără inhibiții, iar acum a ajuns să arate așa">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Prosport.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://tacataca.prosport.ro/poze/cum-arata-laura-andresan-fosta-bomba-sexy-este-de-nerecunoscut-la-37-de-ani-foto-13923/?pic=13942&amp;utm_source=Promotor+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">FOTO. La 37 de ani, Laura Andreșan e de nerecunoscut! Poza goală fără inhibiții, iar acum a ajuns să arate așa</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.cancan.ro/anm-a-schimbat-prognoza-viscol-si-strat-consistent-de-zapada-in-romania-20114427">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380236/3db3106f1901a8993ccb2416ccbf27f4-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380236/3db3106f1901a8993ccb2416ccbf27f4-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380236/3db3106f1901a8993ccb2416ccbf27f4-t.jpg"

                                     class="lazyload img-responsive" alt="ANM a schimbat prognoza: Viscol și strat consistent de zăpadă în România">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Cancan.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.cancan.ro/anm-a-schimbat-prognoza-viscol-si-strat-consistent-de-zapada-in-romania-20114427">ANM a schimbat prognoza: Viscol și strat consistent de zăpadă în România</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.gandul.info/stiri/au-inceput-controalele-in-trafic-soferii-risca-sa-fie-amendati-daca-transporta-un-anumit-lucru-18667230">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298383/92dcfc984edb286a615ea01bacba2ea0-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298383/92dcfc984edb286a615ea01bacba2ea0-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298383/92dcfc984edb286a615ea01bacba2ea0-t.jpg"

                                     class="lazyload img-responsive" alt="Au început controalele în trafic! Şoferii riscă să fie amendaţi dacă transportă un anumit lucru">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Gandul.info</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.gandul.info/stiri/au-inceput-controalele-in-trafic-soferii-risca-sa-fie-amendati-daca-transporta-un-anumit-lucru-18667230">Au început controalele în trafic! Şoferii riscă să fie amendaţi dacă transportă un anumit lucru</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://ciao.ro/funduletul-perfect-a-facut-o-milionara-ce-meserie-are-aceasta-blonda-periculoasa/?utm_source=ProMotor&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380247/b9be095ccd2514272f72c6296dbab0ff-t.png">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380247/b9be095ccd2514272f72c6296dbab0ff-t.png">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380247/b9be095ccd2514272f72c6296dbab0ff-t.png"

                                     class="lazyload img-responsive" alt="Fundulețul perfect a făcut-o milionară! Ce meserie are blonda asta PERICULOASĂ">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Ciao.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://ciao.ro/funduletul-perfect-a-facut-o-milionara-ce-meserie-are-aceasta-blonda-periculoasa/?utm_source=ProMotor&amp;utm_medium=website&amp;utm_campaign=fidmee">Fundulețul perfect a făcut-o milionară! Ce meserie are blonda asta PERICULOASĂ</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="http://www.mediafax.ro/life-inedit/traditionala-noapte-de-betie-inainte-de-craciun-ipostazele-in-care-au-fost-surprinse-englezoaicele-de-mad-friday-foto-18676198">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298398/361ec21218929540ecfa49d552b4ac83-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298398/361ec21218929540ecfa49d552b4ac83-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298398/361ec21218929540ecfa49d552b4ac83-t.jpg"

                                     class="lazyload img-responsive" alt="Tradiţionala noapte de beţie înainte de Crăciun. Ipostazele în care au fost surprinse englezoaicele de Mad Friday. FOTO">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Mediafax.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="http://www.mediafax.ro/life-inedit/traditionala-noapte-de-betie-inainte-de-craciun-ipostazele-in-care-au-fost-surprinse-englezoaicele-de-mad-friday-foto-18676198">Tradiţionala noapte de beţie înainte de Crăciun. Ipostazele în care au fost surprinse englezoaicele de Mad Friday. FOTO</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://playtech.ro/stiri/cod-rutier-2020-presedintele-klaus-iohannis-a-promulgat-legea-azi-noi-amenzi-prevazute-in-lege-71013?utm_source=PRO+MOTOR&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298441/dae467677d5847f4e172788ffc13428b-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298441/dae467677d5847f4e172788ffc13428b-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571298441/dae467677d5847f4e172788ffc13428b-t.jpg"

                                     class="lazyload img-responsive" alt="S-a schimbat codul rutier! Președintele a semnat azi legea! Amenzi uriașe">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Playtech.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://playtech.ro/stiri/cod-rutier-2020-presedintele-klaus-iohannis-a-promulgat-legea-azi-noi-amenzi-prevazute-in-lege-71013?utm_source=PRO+MOTOR&amp;utm_medium=website&amp;utm_campaign=fidmee">S-a schimbat codul rutier! Președintele a semnat azi legea! Amenzi uriașe</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.descopera.ro/dnews/13941124-a-fost-dezvaluit-adevarul-gol-golut-despre-somnul-fara-pijamale-6-argumente-pentru-nuditate-in-dormitor">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2015/03/1571298467/c933a14ee8e44c1489d77935ef5d6fd4-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2015/03/1571298467/c933a14ee8e44c1489d77935ef5d6fd4-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2015/03/1571298467/c933a14ee8e44c1489d77935ef5d6fd4-t.jpg"

                                     class="lazyload img-responsive" alt="Adevărul GOL-GOLUŢ despre somnul „fără pijamale”">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Descopera.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.descopera.ro/dnews/13941124-a-fost-dezvaluit-adevarul-gol-golut-despre-somnul-fara-pijamale-6-argumente-pentru-nuditate-in-dormitor">Adevărul GOL-GOLUŢ despre somnul „fără pijamale”</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.apropotv.ro/rd-18647212">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1574863805/bdf760cd92d32ea62164a6bd5befda4d-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1574863805/bdf760cd92d32ea62164a6bd5befda4d-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1574863805/bdf760cd92d32ea62164a6bd5befda4d-t.jpg"

                                     class="lazyload img-responsive" alt="ATUNCI ŞI ACUM | Cât de mult s-a transformat fetiţa care a ridicat România în picioare. O mai recunoşti? Cum arăta acum 20 de ani">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">ApropoTV.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.apropotv.ro/rd-18647212">ATUNCI ŞI ACUM | Cât de mult s-a transformat fetiţa care a ridicat România în picioare. O mai recunoşti? Cum arăta ...</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.zf.ro/eveniment/amenzi-usturatoare-pentru-cei-care-folosesc-de-revelion-articole-pirotehnice-interzise-18662393">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571297684/3861cff8f816f636607d933b133e67db-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571297684/3861cff8f816f636607d933b133e67db-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571297684/3861cff8f816f636607d933b133e67db-t.jpg"

                                     class="lazyload img-responsive" alt="Plouă cu AMENZI USTURĂTOARE: Sancţiuni RECORD de 7.500 de lei pentru toţi românii care...">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">ZF.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.zf.ro/eveniment/amenzi-usturatoare-pentru-cei-care-folosesc-de-revelion-articole-pirotehnice-interzise-18662393">Plouă cu AMENZI USTURĂTOARE: Sancţiuni RECORD de 7.500 de lei pentru toţi românii care...</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://www.go4it.ro/clipuri-virale/cum-deszapezesti-masina-in-cateva-secunde-16929382/">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2018/01/1571298488/24ba5ae6bc49b41bd0ca0fc4e4554b8f-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2018/01/1571298488/24ba5ae6bc49b41bd0ca0fc4e4554b8f-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2018/01/1571298488/24ba5ae6bc49b41bd0ca0fc4e4554b8f-t.jpg"

                                     class="lazyload img-responsive" alt="De sezon! Cum deszăpezeşti maşina în câteva secunde, fără să te uzi sau murdăreşti. Soluţia INCREDIBILĂ a acestui şofer s-a viralizat [VIDEO]">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">go4it.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://www.go4it.ro/clipuri-virale/cum-deszapezesti-masina-in-cateva-secunde-16929382/">De sezon! Cum deszăpezeşti maşina în câteva secunde, fără să te uzi sau murdăreşti. Soluţia INCREDIBILĂ a acestui ...</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://verdict.ro/home/box3/demi-lovato-si-austin-wilson-s-au-despartit-care-este-motivul/?utm_source=prosport.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380277/e45545060167d5d7b489550dddfca950-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380277/e45545060167d5d7b489550dddfca950-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1571380277/e45545060167d5d7b489550dddfca950-t.jpg"

                                     class="lazyload img-responsive" alt="Bombă în showbiz: s-au despărțit după o lună de relație si nu mai este cale de intoarcere!  Care este motivul pentru care si-au spus ADIO">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">Verdict.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://verdict.ro/home/box3/demi-lovato-si-austin-wilson-s-au-despartit-care-este-motivul/?utm_source=prosport.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Bombă în showbiz: s-au despărțit după o lună de relație si nu mai este cale de intoarcere!  Care este motivul pentru ...</a>
                    </div>
                </div>
            </div>
	                <div class="article article--list">
                <div class="article__media">
                    <a                        target="_blank"
                       onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                       href="https://substantial.ro/ultima-ora-scandal-de-proportii-intre-usr-si-pnl-se-vor-taia-fondurile/">
					                                <picture>
                                <source media="(max-width: 767px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1574776055/de6f9cf67c53d030b682839e3e0ab885-t.jpg">
                                <source media="(max-width: 990px)"
                                        srcset="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                        data-srcset="https://mediacdn.prosport.ro/unsafe/100x90/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1574776055/de6f9cf67c53d030b682839e3e0ab885-t.jpg">

                                <img src="https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/templates/assets/placeholder.png"
                                     data-src="https://mediacdn.prosport.ro/unsafe/460x260/smart/filters:contrast(5):format(webp):quality(80)/http://nineteen.promotor.ro/wp-content/uploads/feeds/2019/12/1574776055/de6f9cf67c53d030b682839e3e0ab885-t.jpg"

                                     class="lazyload img-responsive" alt="ULTIMĂ ORĂ: Scandal de proporţii între USR şi PNL! Se vor tăia fondurile">
                            </picture>
					                        </a>
                </div>
                <div class="article__content">
                    <div class="article__meta">
                        <div class="article__category">substantial.ro</div>
                    </div>
                    <div class="article__title article__title--md">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                           href="https://substantial.ro/ultima-ora-scandal-de-proportii-intre-usr-si-pnl-se-vor-taia-fondurile/">ULTIMĂ ORĂ: Scandal de proporţii între USR şi PNL! Se vor tăia fondurile</a>
                    </div>
                </div>
            </div>
	    
    </div>
</div>                    </div>




        </div>
    </div>


<footer class="footer bg-grey text-center">
    <div class="section first bg-blue">
        <nav class="menu">
            <ul>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </nav>
    </div>
    <div class="section second">
        <nav class="menu">
            <ul>
				<li id="menu-item-18599703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599703"><a href="https://www.promotor.ro/termeni-si-conditii">Termeni si conditii</a></li>
<li id="menu-item-18600789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18600789"><a href="https://www.promotor.ro/politica-de-confidentialitate">Politica de confidentialitate</a></li>
<li id="menu-item-18599702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599702"><a href="https://www.promotor.ro/contact">Contact</a></li>
            </ul>
        </nav>
    </div>
    <div class="section third">
        <div class="container">
        <p> &copy; 2019 - Toate drepturile rezervate</p>
        <p>Toate drepturile rezervate | Citarea se poate face în limita a 250 de semne. Nicio instituţie sau persoană
            (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice
            purtătoare de Drepturi de Autor fără acordul nostru.</p>
        </div>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">Inchide <span></span></a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-social">
            <a target="_blank" href=""
               class="icon-facebook"></a>
            <a target="_blank" href=""
               class="icon-instagram"></a>
            <a target="_blank" href=""
               class="icon-twitter"></a>
            <a target="_blank" href=""
               class="icon-youtube"></a>
        </div>
        <div class="pushmenu-search">
            <form action="/">
                <input class="input" type="text" name="s" placeholder="cautare...">
            </form>
        </div>
        <div class="pushmenu-menu">
            <ul>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18599694"><a href="https://www.promotor.ro/stiri-auto">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599695"><a href="https://www.promotor.ro/eco">Mașini electrice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599696"><a href="https://www.promotor.ro/test-drive">Test drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599697"><a href="https://www.promotor.ro/utile">Utile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599698"><a href="https://www.promotor.ro/teste-video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599699"><a href="https://www.promotor.ro/chestionare-auto">Chestionare auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18599724"><a href="https://www.promotor.ro/leasing">Leasing</a></li>
            </ul>
        </div>
    </div>
</div>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/scripts/jquery.js?ver=1.1.48'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/assets/build/scripts-min.js?ver=1.1.48'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adminajax = {"ajax_url":"https:\/\/www.promotor.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.promotor.ro/wp-content/themes/promotor-nineteen/strawberry/widgets/resources/async-widgets.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.promotor.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "18177173";
        var sms_title = "Showroom-ul+Lamborghini+Bucure%C5%9Fti+a+fost+redeschis.+C%C3%A2t+cost%C4%83+modelele+Hurac%C3%A1n+EVO%2C+Urus+%C5%9Fi+Aventador+%C3%AEn+Rom%C3%A2nia+%26%238211%3B+GALERIE+FOTO";
        var sms_date = "1561044360";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.cancan.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->


<!-- SULVO -->
<div class="hidden-xs hidden-sm">
    <div data-ad="promotor.ro_300x250_sticky_display_left" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>

<div class="hidden-md hidden-lg">
    <div data-ad="prosport.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
</div>
<!-- END SULVO -->

<!-- VI -->
<script type="text/javascript">
    (function (v,i) {
        var scp = v.createElement("script"),
            config = {
                ChannelID: '5d11ce4428a06167f471a83a',
                AdUnitType: '2',
                PublisherID: '800745319589300',
                PlacementID: 'pltPPe4ktMSRn6F8Psd',
                DivID: '',
                IAB_Category: 'IAB1',
                Keywords: '',
                Language: 'en-us',
                BG_Color: '',
                Text_Color: '',
                Font: '',
                FontSize: '',
            };
        scp.src='https://s.vi-serve.com/tagLoader.js';
        scp.type = "text/javascript";
        scp.onload = function() {
            i[btoa('video intelligence start')].init(config);
        };
        (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
    })(document, window);
</script>
<!-- END VI -->

<!-- MOX -->
<div data-id='_mwayss-25a06520483b7e77a561bf3bc949ef9c'></div>
<script>
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4871&height=405&width=720&tld=promotor.ro&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-25a06520483b7e77a561bf3bc949ef9c]')[0];
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>
<!-- END MOX -->

<!-- //Connect Container: Promotor-->
<script src="//get.s-onetag.com/22280632-0b69-4f18-8e56-4cbcaaa3c665/tag.min.js" async defer></script>

<!-- AdsbyVLI -->
<div class="adsbyvli" data-ad-slot="vi_19748364"></div>
<script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_19748364"); }); </script>
</body>
</html>